<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<title>Se mató piloto argentino en Chile &#8211; Día del Sur Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.5" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Feed" href="http://diadelsur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; RSS de los comentarios" href="http://diadelsur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Se mató piloto argentino en Chile RSS de los comentarios" href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/feed/" />
<link rel="pingback" href="http://diadelsur.com/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diadelsur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://diadelsur.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://diadelsur.com/wp-content/themes/envince/css/bootstrap.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diadelsur.com/wp-content/themes/envince/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://diadelsur.com/wp-content/themes/envince/library/css/gallery.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diadelsur.com/wp-content/themes/envince/style.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.6' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://diadelsur.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diadelsur.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://diadelsur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diadelsur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diadelsur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tembló en San Carlos y fue sentido en San Rafael' href='http://diadelsur.com/temblo-en-san-carlos-y-fue-sentido-en-san-rafael/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" />
<link rel='shortlink' href='http://diadelsur.com/?p=120378' />
<link rel="alternate" type="application/json+oembed" href="http://diadelsur.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diadelsur.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F&#038;format=xml" />
<meta property="fb:app_id" content="253521431678720"/>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Dia del Sur Noticias"}});
        </script>
	   
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 234, 128, 40, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #ea8028; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #ea8028; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 234, 128, 40, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 234, 128, 40, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #ea8028; } ::selection { background-color: #ea8028; } legend { border-color: rgba( 234, 128, 40, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 234, 128, 40, 0.15 ); } .navbar.navbar-default { border-bottom-color: #ea8028; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 234, 128, 40, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #ea8028; } blockquote { background-color: rgba( 234, 128, 40, 0.85 ); } blockquote blockquote { background-color: rgba( 234, 128, 40, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 234, 128, 40, 0.85 ); } blockquote { outline-color: rgba( 234, 128, 40, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #ddcdad; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #afafaf; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: px) {
			.container, #container {
				width: px!important;
			}
		}
.entry-category.color-category {
  display: none;
}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 800;
}
#footer .copyright {
    font-size: 13px;
    color: white;
}</style>
</head>

<body class="wordpress ltr es es-es parent-theme y2017 m01 d21 h09 saturday logged-out custom-background custom-header display-header-text singular singular-post singular-post-120378 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:%64&#105;&#97;&#100;e&#108;%73&#117;%72&#110;o&#116;%69%63i&#97;%73&#64;gm&#97;il%2ec&#111;&#109;">&#100;ia&#100;el&#115;ur&#110;ot&#105;c&#105;&#97;s&#64;gm&#97;&#105;&#108;.&#99;o&#109;</a></li>
							
														<li><i class="fa fa-location-arrow"></i> San Rafael, Mendoza, Argentina.</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						
						<div class="header-logo">

							<a href="http://diadelsur.com/" title="Día del Sur Noticias" rel="home"><img src="http://diadelsur.com/wp-content/uploads/2013/01/logodds.png" alt="Día del Sur Noticias"></a>

<br>
<a href="http://time.is/Argentina" id="time_is_link" rel="nofollow" style="font-size:18px"></a>
<span id="Argentina_z107" style="font-size:14px"></span>
<script src="http://widget.time.is/es.js"></script>
<script>
time_is_widget.init({Argentina_z107:{template:"Hora: TIME - Fecha: DATE", time_format:"hours:minutes", date_format:"daynum-monthnum-year"}});
</script>


						</div>

						

						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right" style="display: -webkit-inline-box;">
						
<div id="TT_vWnwLhdBYSKalQjKMfxzzDzzzvuKMnKEzjjjDfcuD1k"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vWnwLhdBYSKalQjKMfxzzDzzzvuKMnKEzjjjDfcuD1k"></script></div>
<div id="contingencias" style="margin-left: 30px;"><a title="Contingencias Mendoza" href="http://www.contingencias.mendoza.gov.ar/radar/sur.php"><img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/14-Contingencias-Mendoza.gif" alt="Contingencias Mendoza" /></a></div>



					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-principal" class="clearfix nav form-control"><option  id="menu-item-108102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="http://diadelsur.com/">Inicio</option>
<option  id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/politica/">Política</option><option  id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-departamental/">- Política Departamental</option>
<option  id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-provincial/">- Política Provincial</option>
<option  id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-nacional/">- Política Nacional</option>
<option  id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-internacional/">- Política Internacional</option>


<option  id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/economia/">Economía</option><option  id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-departamental/">- Economía Departamental</option>
<option  id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-provincial/">- Economía Provincial</option>
<option  id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-nacional/">- Economía Nacional</option>
<option  id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-internacional/">- Economía Internacional</option>


<option  id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://diadelsur.com/category/seguridad/">Policiales</option>
<option  id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://diadelsur.com/category/opinion/">Opinión</option>
<option  id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth0" value="http://diadelsur.com/category/deportes/">Deportes</option>
<option  id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/sociedad/">Sociedad</option><option  id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/espectaculos/">- Espectáculos</option>
<option  id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/television/">- Televisión</option>
<option  id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/farandula/">- Farándula</option>
<option  id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/tendencias/">- Tendencias</option>
<option  id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/viajes/">- Viajes</option>
<option  id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/sociales/">- Sociales</option>


<option  id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/cultura/">Cultura</option><option  id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/agenda/">- Agenda Cultural</option>
<option  id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/historia/">- Historia de San Rafael</option>


<option  id="menu-item-108101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="#">Otras Secciones</option><option  id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/ciencia-tecnologia/">- Ciencia y Tecnología</option>
<option  id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/salud/">- Salud</option>
<option  id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/educacion/">- Educación</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-principal-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108102"><a title="Inicio" href="http://diadelsur.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38 dropdown"><a title="Política" href="http://diadelsur.com/category/politica/" class="dropdown-toggle">Política <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Política Departamental" href="http://diadelsur.com/category/politica/pol-departamental/">Política Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a title="Política Provincial" href="http://diadelsur.com/category/politica/pol-provincial/">Política Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Política Nacional" href="http://diadelsur.com/category/politica/pol-nacional/">Política Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Política Internacional" href="http://diadelsur.com/category/politica/pol-internacional/">Política Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43 dropdown"><a title="Economía" href="http://diadelsur.com/category/economia/" class="dropdown-toggle">Economía <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Economía Departamental" href="http://diadelsur.com/category/economia/eco-departamental/">Economía Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="Economía Provincial" href="http://diadelsur.com/category/economia/eco-provincial/">Economía Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a title="Economía Nacional" href="http://diadelsur.com/category/economia/eco-nacional/">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a title="Economía Internacional" href="http://diadelsur.com/category/economia/eco-internacional/">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Policiales" href="http://diadelsur.com/category/seguridad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Opinión" href="http://diadelsur.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60"><a title="Deportes" href="http://diadelsur.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73 dropdown"><a title="Sociedad" href="http://diadelsur.com/category/sociedad/" class="dropdown-toggle">Sociedad <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Espectáculos" href="http://diadelsur.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="Televisión" href="http://diadelsur.com/category/television/">Televisión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Farándula" href="http://diadelsur.com/category/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a title="Tendencias" href="http://diadelsur.com/category/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="Viajes" href="http://diadelsur.com/category/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="Sociales" href="http://diadelsur.com/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 dropdown"><a title="Cultura" href="http://diadelsur.com/category/cultura/" class="dropdown-toggle">Cultura <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a title="Agenda Cultural" href="http://diadelsur.com/category/agenda/">Agenda Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="Historia de San Rafael" href="http://diadelsur.com/category/historia/">Historia de San Rafael</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108101 dropdown"><a title="Otras Secciones" href="#" class="dropdown-toggle">Otras Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Ciencia y Tecnología" href="http://diadelsur.com/category/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="Salud" href="http://diadelsur.com/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a title="Educación" href="http://diadelsur.com/category/educacion/">Educación</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://diadelsur.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://diadelsur.com/category/deportes/"><span itemprop="name">Deportes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Se mató piloto argentino en Chile</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-120378" class="entry author-roberto-berdugo post-120378 post type-post status-publish format-standard has-post-thumbnail category-dep-internacional category-deportes category-destacado" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Se mató piloto argentino en Chile</h1>
			<a href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/"><img src="http://diadelsur.com/wp-content/uploads/2017/01/Falistocco-686x500.jpg" alt="Se mató piloto argentino en Chile" class="landscape cw-greater thumbnail envince-large" width="686" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://diadelsur.com/author/roberto-berdugo/" title="Entradas de Dia del Sur Noticias" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Dia del Sur Noticias</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-01-21T09:16:27-03:00" itemprop="datePublished" title="Sábado, enero 21, 2017, 9:16 am">21 enero, 2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>César Falistocco, un destacado piloto argentino que integraba la Escuadrilla de Acrobacia Aérea &#8220;Hangar del cielo&#8221;, falleció en la tarde del viernes en Temuco, Chile, tras la caída de una aeronave en un cerro.</p>
<p><img data-attachment-id="120381" data-permalink="http://diadelsur.com/se-mato-piloto-argentino-en-chile/avion-falistocco-destruido/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido.jpg" data-orig-size="791,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484990036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avion Falistocco destruido" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido-300x169.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido.jpg" class="alignnone size-full wp-image-120381" src="http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido.jpg" alt="" width="791" height="446" srcset="http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido.jpg 791w, http://diadelsur.com/wp-content/uploads/2017/01/avion-Falistocco-destruido-300x169.jpg 300w" sizes="(max-width: 791px) 100vw, 791px" /></p>
<p>El hecho ocurrió alrededor de las 18:40 cuando por motivos que se desconocen, el monomotor Cessna 17, identificado con la matrícula CC-AGK que se precipitó violentamente a tierra en picado, cuando se encontraba a unos dos mil metros de altura.La aeronave cayó en las cercanías de una feria artesanales y gastronómica que se realiza en el sector rural de Gualapulli, por lo que los asistentes a este lugar fueron los primeros en llegar a prestar auxilio a las víctimas, entre las que también se encuentra la hija del dueño de los supermercados Santa Isabel, Javiera Fernanda Elberg Sheward, de 24 años. Con la llegada de los equipos de emergencia se confirmó que el piloto y el copiloto del Cessna fallecieron en el lugar, mientras que los otros dos pasajeros resultaron con lesiones de gravedad debiendo ser trasladados al Hospital de Villarrica y luego al Hospital Hernán Henríquez Aravena de Temuco.</p>
<figure id="vsmv76162v41" class="vsmwidget widget-type-youtube" contenteditable="false"><iframe src="https://www.youtube.com/embed/GMRE3fRkNaQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></figure>
<p>El mayor Luis Lira Carvallo de la Séptima Comisaría de Villarrica, informó la identidad de los fallecidos. &#8220;En esta avioneta se transportaban cuatro pasajeros, de los cuales dos de ellos fallecieron, una mujer y un ciudadano de nacionalidad argentina. Dentro de los ocupantes fallecidos se trata de la señorita Javiera Fernanda Elberg Sheward (24) y el ciudadano argentino César Emilio Falistocco&#8221;. Entre los heridos figuran Lucas Mateo Libcobcker Rechimuzi (19) y el joven oriundo de Pucón Felipe Alejandro Hip Patiño (26).Justo mañana comenzaba en Villarrica el XI Festival Aéreo de la comuna, donde se iba a presentar César Emilio Falistocco, miembro de la Escuadrilla Argentina de Acrobacia Aérea. El propio piloto promocionaba este evento desde su perfil de Facebook:<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcesar.falistocco%2Fposts%2F1228452677204635&amp;width=500" width="500" height="234" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></p>
<h2 class="subtitle">Otra tragedia en su familia</h2>
<figure id="vsmv76341v81" class="vsmimage red60 floatleft" contenteditable="false"><img id="imgv96841v2" class="photo" src="http://www.mdzol.com/files/image/742/742682/5882f09558330_486_%21.jpg?s=3996a8d9c6f46bfeca04dbbaca23f115&amp;d=1484996841" alt="Antonio Falistocco" width="346" /></figure>
<p>Tras permanecer cuatro días internado en terapia intensiva, en mayo de 2016, falleció Antonio Falistocco, piloto tandilense e hijo de César Falistocco, luego de haber resultado gravemente herido en la tragedia aérea ocurrida en un campo de General Cabrera, Córdoba.</p>
<p>El accidente aéreo ocurrió cuando la aeronave, matrícula LV X566, biplaza, de color rojo y blanco, se precipitó en un campo ubicado en cercanías a la zona urbana.</p>
<p class="subtitle"><strong>Amplia y destacada trayectoria</strong></p>
<p align="justify">Nació en la ciudad de Río IV, provincia de Córdoba. Desde niño acompaño a su padre al aeroclub de esa ciudad donde aprendió a volar planeador y avión, más tarde ingresó a la Escuela de Aviación Militar.</p>
<p>Egresó como Alférez y Aviador Militar y fue destinado a la IV Brigada Aérea (Mendoza) donde volaría Morane Saunier 760 &#8220;París&#8221; y Sabre F86 &#8211; F entre los años 1983 y 1985.</p>
<p>A partir de 1986, fue destinado en Tandil, para volar los MV Dagger y a partir de 1990 cumplió funciones de Jefe de Aeropuerto Tandil, de Gesell y Jefe de Control Operativo de la Región Aérea Centro. Paralelamente se dedicó a los vuelos con ultralivianos y experimentales, creando El Hangar del Cielo, lugar de fomento de todas las actividades aerodeportivas.</p>
<p>Fue convocado para intentar, junto con pilotos de la Fuerza Aérea Chilena, el Cruce de la Cordillera de los Andes por el Aconcagua, en planeador (Yanus C), tarea que se cumple con éxito, despegando de Santiago de Chile y aterrizando en Mendoza el 12 de diciembre de 1992, luego de 4hs. 40 minutos de vuelo y 6100 metros de altura máxima. Para lo cual, fueron necesarias 30 horas de vuelo previas, de entrenamiento en alta montaña, volando los planeadores Nimbus III y Yanus C.</p>
<p>Simultáneamente se desempeñó también como Instructor de vuelo del Aero Club Tandil durante tres años.</p>
<p>En 1997 pidió el retiro de la Fuerza Aérea habiendo alcanzado el grado de Capitán y se radicó en la Ciudad de Tandil como Instructor de vuelo de su propia escuela, Piloto de pruebas y ensayos en vuelo de la Fábrica Rans (Argentina), Profesor de Seguridad Aérea y de Márgenes de Vuelo (Teórico y Práctico) en la EAA Argentina y Profesor de Seguridad e Higiene en el Instituto de Educación Superior Tandil.</p>
<p>Con la incorporación al Hangar del Cielo del Rans S10 en 1997 se dedicó también a las exhibiciones acrobáticas, recorriendo casi todo el país y ciudades de Uruguay, Chile y Brasil con los shows de su equipo de acrobacia que terminaría formando la actual &#8220;Escuadrilla Argentina de Acrobacia Aérea&#8221;, actividad que actualmente desarrolla como piloto y Director.</p>
<p>En Diciembre del 2003 se recibió como Profesor en Matemáticas con la intención de dar clases y aplicar las mismas a los vuelos de ensayo que realiza.</p>
<p>En noviembre de 2004 el Honorable Concejo Deliberante de la Ciudad de Ushuaia, luego de hacer el cuarto año consecutivo el show central del aniversario de dicha localidad, lo declara &#8220;Huesped de Honor de la Ciudad de Ushuaia&#8221;.</p>
<p>En Mayo de 2008 queda seleccionado como Piloto para los Ensayos en Vuelo Oficiales de la Dirección Nacional de Aeronavegabilidad Argentina (DNA), para la Certificación, Homologación y Vuelos de ensayos de futuros proyectos experimentales.</p>
<p>Durante 2009 realiza todos los vuelos de Prueba, homologación y Certificación del Avión Petrel 912 I, quedando el avión Homologado en la Categoría VLA.</p>
<p>En el 2010 además de los shows aéreos volando para Presidencia de la Nación, realiza vuelos de prueba y habilitación de aviones y pilotos en aeronaves de diseño particular y en las Líneas de Kit: Rans, Vans RV 7 / 8, Pitts, y los vuelos de prueba del Beechcraft Staggerwing D17. En diciembre de 2010 la Federación Aérea de Chile tramita ante la DGAC de Chile la convalidación de la Licencia de Piloto para que pueda hacer vuelos de demostración y de prueba con sus aviones.</p>
<p>En febrero del 2011 realiza todos los vuelos de Prueba, homologación y Certificación del Avión PA-25-235 Puelche B, quedando el avión Homologado en la Categoría Normal. (FAR 23)</p>
<p>En mayo del 2012 rinde la Convalidación de la Licencia de Piloto Privado de Uruguay para poder operar el reactor L-29 Dolphin en ambos países.</p>
<p>En noviembre de 2012 la comuna de Teodelina Santa Fe, lo declara &#8220;Huesped de Honor de la Localidad de Teodelina &#8221; en función de su trayectoria por el País y países vecinos como Director y piloto de la Escuadrilla Argentina de Acrobacia Aérea.</p>
<p>En marzo de 2014 junto con la Escuadrilla Argentina de Acrobacia Aérea participa en la FIDAE 2014.</p>
<p>En Julio de 2014 crea la Escuela Argentina de Acrobacia Aérea</p>
<p>En agosto de 2014 rinde la Convalidación de la Licencia de Piloto Comercial de Chile para poder desempeñarse como Director y entrenador de la Escuadrilla de Acrobacia Civil de Chile &#8220;RV Team Chie&#8221;</p>
<p>Hasta ahora se desempeñó como: Profesor de Matemáticas en la Escuela de Concentración de Campo E. S. Nº 12 &#8220;Azucena&#8221;, en la Secundaria N° 15 y en la Escuela de Educación Media N° 4 de Tandil. Cursa la Licenciatura en Educación Matemática en la UNC además de la actividad de Instrucción de Vuelo, Ensayos en Vuelo y los Shows de Acrobacia. Es Director del &#8220;RV Team Chile&#8221;, Director de la Escuadrilla Argentina de Acrobacia Aérea y Director Instructor de la Escuela Argentina de Acrobacia Aérea.</p>
<p>Nuestras condolencias a los familiares de un camarada del aire y gran amigo. Lo vamos a extrañar&#8230;</p>
<h2 class="subtitle">Títulos y licencias</h2>
<ul>
<li>Aviador Militar</li>
<li>Capitán (RE) de la FAA</li>
<li>Profesor en Matemáticas</li>
<li>Instructor de avión &#8211; Lic.Nº 2845.</li>
<li>Instructor de planeador &#8211; Lic. Nº 2876</li>
<li>Piloto Comercial de Primera clase &#8211; Lic. Nº 2508</li>
<li>Piloto de Exhibición acrobática &#8211; Lic. Nº 2508</li>
<li>Habilitación para Combate de Incendios &#8211; Lic. N° 2508</li>
<li>Jefe de Aeródromo &#8211; Lic. Nº 90</li>
<li>Despachante de Aeronaves &#8211; Lic Nº 1764</li>
<li>Piloto de Ensayo en Vuelo Oficial (DNA)</li>
<li>Piloto Comercial de Avión de la Rep. de Chile &#8211; Lic. Nº 2508 (Convalidación)</li>
<li>Piloto Privado de Avión de la Rep. Oriental del Uruguay (Convalidación)</li>
</ul>
<h2 class="subtitle">Experiencia como piloto</h2>
<ul>
<li>600 hs. Alas delta y Parapente (vuelo libre &#8211; Instrucción)</li>
<li>2900 hs. Ultralivianos, experimentales y trikes</li>
<li>400 hs. Planeadores (cruce de la cordillera de los Andes)</li>
<li>5450 hs Aviones Convencionales hasta 5700 Kg.</li>
<li>20 hs. Aero L-29 Dolphin</li>
<li>400 hs Morane Saunier</li>
<li>120 hs Sabre F 86 F</li>
<li>400 hs Dagger M5</li>
<li>1180 hs Exhibición acrobática</li>
<li>76 hs EVO (Ensayos en Vuelo Oficiales)</li>
<li>230 hs de vuelos de prueba en prototipos particulares</li>
<li>SubCampeón Argentino de Acrobacia Cat Intermedia del IAC 2009</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1280' height='750' src='http://www.youtube.com/embed/nmi_9pJm4BU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="vc-feelback-main" data-access-token="a535807408c0805fc8c6e86a1acde4a2"></div><script type="text/javascript" src="http://assets-prod.vicomi.com/vicomi.js"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Se%20mat%C3%B3%20piloto%20argentino%20en%20Chile - http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-text="Se mató piloto argentino en Chile" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F&name=Se%20mat%C3%B3%20piloto%20argentino%20en%20Chile" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F01%2FFalistocco.jpg&#038;description=Se%20mat%C3%B3%20piloto%20argentino%20en%20Chile" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F&amp;title=Se%20mat%C3%B3%20piloto%20argentino%20en%20Chile" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-120378-588354f1e92d9' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=120378&amp;origin=diadelsur.com&amp;obj_id=44849526-120378-588354f1e92d9' data-name='like-post-frame-44849526-120378-588354f1e92d9'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><p><fb:comments-count href=http://diadelsur.com/se-mato-piloto-argentino-en-chile/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h3>Artículos Relacionados</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://diadelsur.com/desde-hoy-vuelos-low-cost-a-chile/' title='Desde hoy vuelos &#8220;low cost&#8221; a Chile'>
<img width="120" height="90" src="http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline.jpg 800w, http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline-300x225.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="103880" data-permalink="http://diadelsur.com/la-chilena-sky-promete-vuelos-de-bajo-costo/sky-airline/" data-orig-file="http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline.jpg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="SKY airline" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline-300x225.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2016/04/SKY-airline.jpg" /><span class="yarpp-thumbnail-title">Desde hoy vuelos &#8220;low cost&#8221; a Chile</span></a>
<a class='yarpp-thumbnail' href='http://diadelsur.com/le-robaron-a-un-piloto/' title='Le robaron a un piloto'>
<img width="120" height="90" src="http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1.jpg 960w, http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1-300x225.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="87108" data-permalink="http://diadelsur.com/le-robaron-a-un-piloto/festival-aereo-6/" data-orig-file="http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="festival-aereo" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1-300x225.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2015/11/festival-aereo1.jpg" /><span class="yarpp-thumbnail-title">Le robaron a un piloto</span></a>
<a class='yarpp-thumbnail' href='http://diadelsur.com/san-luis-dictaran-cursos-de-piloto-privado-comercial-y-tripulante-de-cabina/' title='San Luis: Dictarán cursos de piloto privado, comercial y tripulante de cabina'>
<img width="120" height="80" src="http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga.jpg 630w, http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga-300x199.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="105415" data-permalink="http://diadelsur.com/san-luis-dictaran-cursos-de-piloto-privado-comercial-y-tripulante-de-cabina/horacio-quiroga/" data-orig-file="http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga.jpg" data-orig-size="630,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463659068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Horacio Quiroga" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga-300x199.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2016/05/Horacio-Quiroga.jpg" /><span class="yarpp-thumbnail-title">San Luis: Dictarán cursos de piloto privado, comercial y tripulante de cabina</span></a>
</div>
</div>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://diadelsur.com/category/deportes/dep-internacional/" rel="tag">Deporte Internacional</a>, <a href="http://diadelsur.com/category/deportes/" rel="tag">Deportes</a>, <a href="http://diadelsur.com/category/destacado/" rel="tag">Lo más destacado</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	<p class="comments-closed pings-open">
		Comments are closed, but <a href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/trackback/">trackbacks</a> and pingbacks are open.	</p><!-- .comments-closed .pings-open -->


	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://diadelsur.com/temblo-en-san-carlos-y-fue-sentido-en-san-rafael/" rel="prev">Tembló en San Carlos y fue sentido en San Rafael</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Facebook Fan Box -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=253521431678720";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/diadelsur" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diadelsur"><a href="https://www.facebook.com/diadelsur">Día Del Sur Noticias</a></blockquote></div></div></div>
		</section><section id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar una nota</h3><form role="search" method="get" class="search-form" action="http://diadelsur.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="envince_onecol_posts-6" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Nacionales</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" title="Apareció muerto el argentino desaparecido en Perú"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2017/01/rodrigo-cuzco-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Apareció muerto el argentino desaparecido en Perú" title="Apareció muerto el argentino desaparecido en Perú" data-attachment-id="120264" data-permalink="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/rodrigo-cuzco/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/rodrigo-cuzco.jpg" data-orig-size="831,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rodrigo-cuzco" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/rodrigo-cuzco-300x200.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/rodrigo-cuzco.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" title="Apareció muerto el argentino desaparecido en Perú">Apareció muerto el argentino desaparecido en Perú</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-19T07:12:28-03:00" itemprop="datePublished" title="Jueves, enero 19, 2017, 7:12 am">19 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>El cuerpo de Rodrigo Segovia, el joven desaparecido en Perú desde el pasado martes 10 de enero, apareció sin vida en una localidad cercana a Mazuco, en el departamento de Madre de Dios. Luego de más de una semana de búsqueda, se logró el hallazgo de Óscar Rodrigo Segovia (22), cuyo cadáver fue encontrado en el centro poblado Puerto Pardo, ubicado en el distrito de Tambopata, región de Madre de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Apareci%C3%B3%20muerto%20el%20argentino%20desaparecido%20en%20Per%C3%BA - http%3A%2F%2Fdiadelsur.com%2Faparecio-muerto-el-argentino-desaparecido-en-peru%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" data-text="Apareció muerto el argentino desaparecido en Perú" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Faparecio-muerto-el-argentino-desaparecido-en-peru%2F&name=Apareci%C3%B3%20muerto%20el%20argentino%20desaparecido%20en%20Per%C3%BA" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Faparecio-muerto-el-argentino-desaparecido-en-peru%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F01%2Frodrigo-cuzco.jpg&#038;description=Apareci%C3%B3%20muerto%20el%20argentino%20desaparecido%20en%20Per%C3%BA" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Faparecio-muerto-el-argentino-desaparecido-en-peru%2F&amp;title=Apareci%C3%B3%20muerto%20el%20argentino%20desaparecido%20en%20Per%C3%BA" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/aparecio-muerto-el-argentino-desaparecido-en-peru/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-120263-588354f20813b' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=120263&amp;origin=diadelsur.com&amp;obj_id=44849526-120263-588354f20813b' data-name='like-post-frame-44849526-120263-588354f20813b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/tarifas-la-luz-se-incrementara-en-febrero-y-el-gas-en-abril/" title="Tarifas: la luz se incrementará en febrero y el gas en abril"><img width="130" height="90" src="http://diadelsur.com/wp-content/uploads/2017/01/gas-energia-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Tarifas: la luz se incrementará en febrero y el gas en abril" title="Tarifas: la luz se incrementará en febrero y el gas en abril" data-attachment-id="120200" data-permalink="http://diadelsur.com/tarifas-la-luz-se-incrementara-en-febrero-y-el-gas-en-abril/gas-energia/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/gas-energia.jpg" data-orig-size="900,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gas-energia" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/gas-energia-300x197.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/gas-energia.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/tarifas-la-luz-se-incrementara-en-febrero-y-el-gas-en-abril/" title="Tarifas: la luz se incrementará en febrero y el gas en abril">Tarifas: la luz se incrementará en febrero y el gas en abril</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-17T12:20:08-03:00" itemprop="datePublished" title="Martes, enero 17, 2017, 12:20 pm">17 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/tarifas-la-luz-se-incrementara-en-febrero-y-el-gas-en-abril/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/lanzan-happyforce-una-app-para-medir-la-felicidad-en-las-empresas/" title="Lanzan &#8220;Happyforce&#8221;, una app para medir la felicidad en las empresas"><img width="130" height="90" src="http://diadelsur.com/wp-content/uploads/2017/01/Medidor-felicidad-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Lanzan &#8220;Happyforce&#8221;, una app para medir la felicidad en las empresas" title="Lanzan &#8220;Happyforce&#8221;, una app para medir la felicidad en las empresas" data-attachment-id="120140" data-permalink="http://diadelsur.com/lanzan-happyforce-una-app-para-medir-la-felicidad-en-las-empresas/medidor-felicidad/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/Medidor-felicidad.jpg" data-orig-size="800,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Medidor-felicidad" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/Medidor-felicidad-300x146.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/Medidor-felicidad.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/lanzan-happyforce-una-app-para-medir-la-felicidad-en-las-empresas/" title="Lanzan &#8220;Happyforce&#8221;, una app para medir la felicidad en las empresas">Lanzan &#8220;Happyforce&#8221;, una app para medir la felicidad en las empresas</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-15T14:36:21-03:00" itemprop="datePublished" title="Domingo, enero 15, 2017, 2:36 pm">15 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/lanzan-happyforce-una-app-para-medir-la-felicidad-en-las-empresas/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="envince_onecol_posts-5" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Editorial</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" title="Monte Comán reclama atención en salud"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2017/01/monte-coman-corte-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Monte Comán reclama atención en salud" title="Monte Comán reclama atención en salud" data-attachment-id="120256" data-permalink="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/monte-coman-corte/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/monte-coman-corte.jpg" data-orig-size="949,372" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roberto Mustaf\u00e1 Berdugo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1484771743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="monte coman corte" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/monte-coman-corte-300x118.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/monte-coman-corte.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" title="Monte Comán reclama atención en salud">Monte Comán reclama atención en salud</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-18T21:33:15-03:00" itemprop="datePublished" title="Miércoles, enero 18, 2017, 9:33 pm">18 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>El gobierno sin haber cumplimentado el acuerdo que realizó hace una semana atrás de disponer un médico las 24 horas en la zona, obligó a los vecinos a liberar el corte de ruta e imputó a 5 personas por cortar una ruta en Monte Comán, que es un delito federal. Los vecinos solo reclaman salud, ni de vacaciones se han ido. La salud debe ser la prioridad, ya que no</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Monte%20Com%C3%A1n%20reclama%20atenci%C3%B3n%20en%20salud - http%3A%2F%2Fdiadelsur.com%2Fmonte-coman-reclama-atencion-en-salud%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" data-text="Monte Comán reclama atención en salud" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fmonte-coman-reclama-atencion-en-salud%2F&name=Monte%20Com%C3%A1n%20reclama%20atenci%C3%B3n%20en%20salud" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fmonte-coman-reclama-atencion-en-salud%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fmonte-coman-corte.jpg&#038;description=Monte%20Com%C3%A1n%20reclama%20atenci%C3%B3n%20en%20salud" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fmonte-coman-reclama-atencion-en-salud%2F&amp;title=Monte%20Com%C3%A1n%20reclama%20atenci%C3%B3n%20en%20salud" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/monte-coman-reclama-atencion-en-salud/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-120255-588354f21503e' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=120255&amp;origin=diadelsur.com&amp;obj_id=44849526-120255-588354f21503e' data-name='like-post-frame-44849526-120255-588354f21503e'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/cornejo-reformara-la-constitucion-de-mendoza/" title="Cornejo reformará la Constitución de Mendoza"><img width="130" height="90" src="http://diadelsur.com/wp-content/uploads/2017/01/Alfredo-Cornejo-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Cornejo reformará la Constitución de Mendoza" title="Cornejo reformará la Constitución de Mendoza" data-attachment-id="120058" data-permalink="http://diadelsur.com/cornejo-reformara-la-constitucion-de-mendoza/alfredo-cornejo-13/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/Alfredo-Cornejo.jpg" data-orig-size="727,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;adrian&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479594348&quot;,&quot;copyright&quot;:&quot;abalay.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alfredo Cornejo" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/Alfredo-Cornejo-300x251.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/Alfredo-Cornejo.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/cornejo-reformara-la-constitucion-de-mendoza/" title="Cornejo reformará la Constitución de Mendoza">Cornejo reformará la Constitución de Mendoza</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-13T23:39:24-03:00" itemprop="datePublished" title="Viernes, enero 13, 2017, 11:39 pm">13 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/cornejo-reformara-la-constitucion-de-mendoza/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="ubm-banners-12" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/vidrios.pym?fref=ts" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/29-PYM VIDRIOS.gif" width="300" height="246" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/cuartointermedioresto" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/5-Cuarto.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElSitiodrugstore" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/17-el sitio.jpg" width="294" height="284" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.sanrafael.gov.ar/reinas2017/" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/28-Vendimia.JPG" width="300" height="345" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.contingencias.mendoza.gov.ar/radar/sur.php" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/14-Contingencias-Mendoza.gif" width="208" height="80" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/aldea.guayantu" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/15-Guay-Antu-Cuadrado.jpg" width="308" height="308" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hotelregine.com.ar" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/11-Regine.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
        </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimas notas cargadas</h3>		<ul>
					<li>
				<a href="http://diadelsur.com/se-mato-piloto-argentino-en-chile/">Se mató piloto argentino en Chile</a>
						</li>
					<li>
				<a href="http://diadelsur.com/temblo-en-san-carlos-y-fue-sentido-en-san-rafael/">Tembló en San Carlos y fue sentido en San Rafael</a>
						</li>
					<li>
				<a href="http://diadelsur.com/comerciantes-de-chile-piden-que-nos-dejen-pasar/">Comerciantes de Chile piden que nos dejen pasar</a>
						</li>
					<li>
				<a href="http://diadelsur.com/las-diatribas-de-donald-trump-golpean-a-latinoamerica/">Las diatribas de Donald Trump golpean a Latinoamérica</a>
						</li>
					<li>
				<a href="http://diadelsur.com/canadian-solar-participa-del-consorcio-mendoza-solar/">Canadian Solar participa del consorcio “Mendoza Solar”</a>
						</li>
				</ul>
		</section>		<section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Historia de San Rafael</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" title="La Bodega de la familia Labiano (II)"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2017/01/fuente-del-vino-labiano-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="La Bodega de la familia Labiano (II)" title="La Bodega de la familia Labiano (II)" data-attachment-id="119672" data-permalink="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/fuente-del-vino-labiano/" data-orig-file="http://diadelsur.com/wp-content/uploads/2017/01/fuente-del-vino-labiano.jpg" data-orig-size="904,679" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roberto Mustaf\u00e1 Berdugo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483743501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fuente del vino labiano" data-image-description="" data-medium-file="http://diadelsur.com/wp-content/uploads/2017/01/fuente-del-vino-labiano-300x225.jpg" data-large-file="http://diadelsur.com/wp-content/uploads/2017/01/fuente-del-vino-labiano.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" title="La Bodega de la familia Labiano (II)">La Bodega de la familia Labiano (II)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-15T07:06:21-03:00" itemprop="datePublished" title="Domingo, enero 15, 2017, 7:06 am">15 enero, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Pasó mucho tiempo y la Bodega Labiano necesitó ampliaciones, la primera la efectuaron en 1935 y en 1950 realizaron una gran reforma, modernizando completamente las instalaciones. En 1998 falleció don Francisco, el día 7 de mayo y su esposa Carolina, poco después. Sus hijos repartieron los bienes: Oscar continuó con la Bodega y Nelly, se quedó con las fincas. Las marcas de vino registradas en estos momentos son, en especial,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: La%20Bodega%20de%20la%20familia%20Labiano%20%28II%29 - http%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-la-familia-labiano-ii%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" data-text="La Bodega de la familia Labiano (II)" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-la-familia-labiano-ii%2F&name=La%20Bodega%20de%20la%20familia%20Labiano%20%28II%29" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-la-familia-labiano-ii%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F01%2Ffuente-del-vino-labiano.jpg&#038;description=La%20Bodega%20de%20la%20familia%20Labiano%20%28II%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-la-familia-labiano-ii%2F&amp;title=La%20Bodega%20de%20la%20familia%20Labiano%20%28II%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/la-bodega-de-la-familia-labiano-ii/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-119671-588354f222332' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=119671&amp;origin=diadelsur.com&amp;obj_id=44849526-119671-588354f222332' data-name='like-post-frame-44849526-119671-588354f222332'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>					</section><section id="ubm-banners-9" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.fladem.org.ar/" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/4-fladem-ar.jpg" width="280" height="233" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.aeroclubsr.com.ar/index.html" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/1-Aero-Club.jpg" width="280" height="138" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hastaprontocatalina.com" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/2-catalina.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/13-Whatsapp diario.jpg" width="300" height="270" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/10-lardone.gif" width="280" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.pulsourbano.com.ar/vivo/index.html" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/7-radio.JPG" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.tvdiez.com" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/32-cn10tv.png" width="320" height="200" alt="" />
                            </a>
                    </div>
        </section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h3 class="widget-title">Educación Vial &#8211; Día del Sur Noticias</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/uM_h3NZolq8?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68572660-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
			</div>
	<div class="footer-block col-md-4">
			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://diadelsur.com" rel="home">Día del Sur Noticias</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10998002; 
        var sc_security="99b96603"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10998002/0/99b96603/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diadelsur.com\/se-mato-piloto-argentino-en-chile\/":120378,"http:\/\/diadelsur.com\/aparecio-muerto-el-argentino-desaparecido-en-peru\/":120263,"http:\/\/diadelsur.com\/monte-coman-reclama-atencion-en-salud\/":120255,"http:\/\/diadelsur.com\/la-bodega-de-la-familia-labiano-ii\/":119671};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/se-mato-piloto-argentino-en-chile/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://diadelsur.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/diadelsur.com\/wp-admin\/admin-ajax.php","nonce":"c19ae19434","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/diadelsur.com\/wp-login.php?redirect_to=http%3A%2F%2Fdiadelsur.com%2Fse-mato-piloto-argentino-en-chile%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=253521431678720&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'44849526',post:'120378',tz:'-3',srv:'diadelsur.com'} ]);
	_stq.push([ 'clickTrackerInit', '44849526', '120378' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
