<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<title>Turismo: Vialidad Provincial habilita este viernes dos caminos claves &#8211; Día del Sur Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.5" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Feed" href="http://diadelsur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; RSS de los comentarios" href="http://diadelsur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Turismo: Vialidad Provincial habilita este viernes dos caminos claves RSS de los comentarios" href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/feed/" />
<link rel="pingback" href="http://diadelsur.com/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diadelsur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://diadelsur.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://diadelsur.com/wp-content/themes/envince/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diadelsur.com/wp-content/themes/envince/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://diadelsur.com/wp-content/themes/envince/library/css/gallery.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diadelsur.com/wp-content/themes/envince/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://diadelsur.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diadelsur.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://diadelsur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diadelsur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diadelsur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carreras de galgos: No es no&#8230;!' href='http://diadelsur.com/carreras-de-galgos-no-es-no/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" />
<link rel='shortlink' href='http://diadelsur.com/?p=118647' />
<link rel="alternate" type="application/json+oembed" href="http://diadelsur.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diadelsur.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F&#038;format=xml" />
<meta property="fb:app_id" content="253521431678720"/>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Dia del Sur Noticias"}});
        </script>
	   
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 234, 128, 40, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #ea8028; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #ea8028; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 234, 128, 40, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 234, 128, 40, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #ea8028; } ::selection { background-color: #ea8028; } legend { border-color: rgba( 234, 128, 40, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 234, 128, 40, 0.15 ); } .navbar.navbar-default { border-bottom-color: #ea8028; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 234, 128, 40, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #ea8028; } blockquote { background-color: rgba( 234, 128, 40, 0.85 ); } blockquote blockquote { background-color: rgba( 234, 128, 40, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 234, 128, 40, 0.85 ); } blockquote { outline-color: rgba( 234, 128, 40, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #ddcdad; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #afafaf; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: px) {
			.container, #container {
				width: px!important;
			}
		}
.entry-category.color-category {
  display: none;
}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 800;
}
#footer .copyright {
    font-size: 13px;
    color: white;
}</style>
</head>

<body class="wordpress ltr es es-es parent-theme y2016 m12 d23 h03 friday logged-out custom-background custom-header display-header-text singular singular-post singular-post-118647 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:%64%69&#97;&#100;%65ls%75%72&#110;%6ft%69%63ia%73%40%67%6d&#97;il&#46;&#99;%6fm">&#100;&#105;ad&#101;ls&#117;r&#110;ot&#105;c&#105;as&#64;&#103;m&#97;il.c&#111;&#109;</a></li>
							
														<li><i class="fa fa-location-arrow"></i> San Rafael, Mendoza, Argentina.</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						
						<div class="header-logo">

							<a href="http://diadelsur.com/" title="Día del Sur Noticias" rel="home"><img src="http://diadelsur.com/wp-content/uploads/2013/01/logodds.png" alt="Día del Sur Noticias"></a>

						</div>

						

						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
						
	<aside class="sidebar sidebar-header" role="complementary" id="sidebar-header" aria-label="Header Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="text-5" class="widget widget_text">			<div class="textwidget"><div id="TT_vWnwLhdBYSKalQjKMfxzzDzzzvuKMnKEzjjjDfcuD1k"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vWnwLhdBYSKalQjKMfxzzDzzzvuKMnKEzjjjDfcuD1k"></script>
</div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://time.is/Argentina" id="time_is_link" rel="nofollow" style="font-size:18px"></a>
<span id="Argentina_z107" style="font-size:14px"></span>
<script src="http://widget.time.is/es.js"></script>
<script>
time_is_widget.init({Argentina_z107:{template:"Hora: TIME - Fecha: DATE", time_format:"hours:minutes", date_format:"daynum-monthnum-year"}});
</script>
</div>
		</section>
	</aside><!-- #sidebar-header -->

					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-principal" class="clearfix nav form-control"><option  id="menu-item-108102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="http://diadelsur.com/">Inicio</option>
<option  id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/politica/">Política</option><option  id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-departamental/">- Política Departamental</option>
<option  id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-provincial/">- Política Provincial</option>
<option  id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-nacional/">- Política Nacional</option>
<option  id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/politica/pol-internacional/">- Política Internacional</option>


<option  id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/economia/">Economía</option><option  id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-departamental/">- Economía Departamental</option>
<option  id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-provincial/">- Economía Provincial</option>
<option  id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-nacional/">- Economía Nacional</option>
<option  id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/economia/eco-internacional/">- Economía Internacional</option>


<option  id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://diadelsur.com/category/seguridad/">Policiales</option>
<option  id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://diadelsur.com/category/opinion/">Opinión</option>
<option  id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://diadelsur.com/category/deportes/">Deportes</option>
<option  id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/sociedad/">Sociedad</option><option  id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/espectaculos/">- Espectáculos</option>
<option  id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/television/">- Televisión</option>
<option  id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/farandula/">- Farándula</option>
<option  id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/tendencias/">- Tendencias</option>
<option  id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/viajes/">- Viajes</option>
<option  id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/sociales/">- Sociales</option>


<option  id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://diadelsur.com/category/cultura/">Cultura</option><option  id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/agenda/">- Agenda Cultural</option>
<option  id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/historia/">- Historia de San Rafael</option>


<option  id="menu-item-108101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="#">Otras Secciones</option><option  id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/ciencia-tecnologia/">- Ciencia y Tecnología</option>
<option  id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/salud/">- Salud</option>
<option  id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://diadelsur.com/category/educacion/">- Educación</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-principal-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108102"><a title="Inicio" href="http://diadelsur.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38 dropdown"><a title="Política" href="http://diadelsur.com/category/politica/" class="dropdown-toggle">Política <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Política Departamental" href="http://diadelsur.com/category/politica/pol-departamental/">Política Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a title="Política Provincial" href="http://diadelsur.com/category/politica/pol-provincial/">Política Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Política Nacional" href="http://diadelsur.com/category/politica/pol-nacional/">Política Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Política Internacional" href="http://diadelsur.com/category/politica/pol-internacional/">Política Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43 dropdown"><a title="Economía" href="http://diadelsur.com/category/economia/" class="dropdown-toggle">Economía <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Economía Departamental" href="http://diadelsur.com/category/economia/eco-departamental/">Economía Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="Economía Provincial" href="http://diadelsur.com/category/economia/eco-provincial/">Economía Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a title="Economía Nacional" href="http://diadelsur.com/category/economia/eco-nacional/">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a title="Economía Internacional" href="http://diadelsur.com/category/economia/eco-internacional/">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Policiales" href="http://diadelsur.com/category/seguridad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Opinión" href="http://diadelsur.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a title="Deportes" href="http://diadelsur.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73 dropdown"><a title="Sociedad" href="http://diadelsur.com/category/sociedad/" class="dropdown-toggle">Sociedad <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Espectáculos" href="http://diadelsur.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="Televisión" href="http://diadelsur.com/category/television/">Televisión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Farándula" href="http://diadelsur.com/category/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a title="Tendencias" href="http://diadelsur.com/category/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="Viajes" href="http://diadelsur.com/category/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="Sociales" href="http://diadelsur.com/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 dropdown"><a title="Cultura" href="http://diadelsur.com/category/cultura/" class="dropdown-toggle">Cultura <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a title="Agenda Cultural" href="http://diadelsur.com/category/agenda/">Agenda Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="Historia de San Rafael" href="http://diadelsur.com/category/historia/">Historia de San Rafael</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108101 dropdown"><a title="Otras Secciones" href="#" class="dropdown-toggle">Otras Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Ciencia y Tecnología" href="http://diadelsur.com/category/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="Salud" href="http://diadelsur.com/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a title="Educación" href="http://diadelsur.com/category/educacion/">Educación</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://diadelsur.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://diadelsur.com/category/destacado/"><span itemprop="name">Lo más destacado</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Turismo: Vialidad Provincial habilita este viernes dos caminos claves</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-118647" class="entry author-roberto-berdugo post-118647 post type-post status-publish format-standard has-post-thumbnail category-destacado category-mendoza" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Turismo: Vialidad Provincial habilita este viernes dos caminos claves</h1>
			<a href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/"><img src="http://diadelsur.com/wp-content/uploads/2016/12/laguna-diamante-716x500.jpg" alt="Turismo: Vialidad Provincial habilita este viernes dos caminos claves" class="landscape cw-greater thumbnail envince-large" width="716" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://diadelsur.com/author/roberto-berdugo/" title="Entradas de Dia del Sur Noticias" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Dia del Sur Noticias</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2016-12-23T00:19:29-03:00" itemprop="datePublished" title="Viernes, diciembre 23, 2016, 12:19 am">23 diciembre, 2016</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<div class="row clearfix">
<div class="col g12">
<div class="col g8">
<div class="news info">
<div class="entry-content">
<p class="bajada">Son el que conduce al monumento al Cristo Redentor, en Las Cuevas, y el que arriba a la Laguna del Diamante en San Carlos. Los trabajos demandaron un mes de intensas labores para despejar el hielo y rectificar las dos trazas.</p>
<p class="bajada">Este viernes 23, la Dirección Provincial de Vialidad (DPV) dejará habilitados los caminos que conducen al monumento al Cristo Redentor y a la Laguna del Diamante, ejes imprescindibles para permitir el acceso de los miles de turistas que ascienden cada año.</p>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8266"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8267" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8269"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8270" lang="ES-AR">En Las Cuevas, el camino de ascenso al histórico monumento demanda cada año intensos trabajos para desarmar las placas de hielo que se forman en invierno y perduran hasta el verano, exigencias típicas de los caminos de montaña que, en este caso, requiere trabajar a más de 3.800 metros sobre el nivel del mar.</span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8272"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8273" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8275"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8276" lang="ES-AR">Durante el verano, más de mil turistas arriban por día al monumento al Cristo Redentor en distintos tipos de vehículos, lo cual convierte al lugar en uno de los impulsores naturales del gran movimiento turístico de Las Cuevas y zonas de influencia.</span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8278"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8279" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8281"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8282" lang="ES-AR">El camino “al Cristo” es una traza de cornisa que nace en el costado sur de la Ruta Nacional 7 y transcurre en medio de un paisaje de imponente belleza hasta arribar, luego de 8 kilómetros, al Paso de Uspallata (o Paso de la Cumbre), donde se levanta el Cristo Redentor inaugurado en marzo de 1904.</span></div>
<div></div>
<div><a href="http://prensa.mendoza.gov.ar/wp-content/uploads/sites/23/Camino-al-Cristo-Redentor.2.jpg.jpg"><img class="alignnone  wp-image-76341" src="http://prensa.mendoza.gov.ar/wp-content/uploads/sites/23/Camino-al-Cristo-Redentor.2.jpg.jpg" alt="" width="731" height="489" data-id="76341" /></a></div>
<div></div>
<div><strong>Acceso a la laguna</strong></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8284"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8285" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8287"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8288" lang="ES-AR">Al mismo tiempo, pero en San Carlos, la entidad vial mendocina habilitará el camino que permite el acceso a la Laguna del Diamante, es decir, la Ruta Provincial 98, que nace en la Ruta Nacional 40 y, luego de un espléndido y sinuoso recorrido, comunica con la laguna y luego con Chile.</span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8290"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8291" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8293"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8294" lang="ES-AR">El trabajo desarrollado por Vialidad Provincial permite disfrutar de uno de los destinos turísticos más imponentes de Mendoza en su región del Valle de Uco.</span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8296"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8297" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8299"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8300" lang="ES-AR">En las últimas semanas, las labores se han concentrado en el despeje de bloques de hielo,  la rectificación del camino y ampliación de distintas curvas y  la mejora de la traza en las inmediaciones del <span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8301">Puesto Alvarado y de los demás parajes previos al arribo a la laguna, como  Casa de Piedra, Vegas de los Avestruces, Vegas del Yaucha y Pampa de los Paramillos, entre otros.</span></span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8303"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8304" lang="ES-AR"> </span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8306"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8307" lang="ES-AR">Oscar Sandes, administrador general de la DPV, sostuvo que “se ha realizado un gran trabajo en ambos sitios, lo cual permite que todo el engranaje turístico comience a funcionar a pleno tanto en Las Cuevas como en San Carlos. El objetivo que tenemos es que todas las rutas y caminos que conducen a los principales espacios turísticos de la provincia presenten óptimas condiciones. Por eso estamos trabajando en el camino que conduce al dique Los Reyunos en San Rafael; en la Ruta Provincial 173, que permite el recorrido a través del Cañón del Atuel, y en la Ruta Provincial 222 de Malargüe, entre otras”.</span></div>
<div id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8309"><span id="m_-6272510659179354228yui_3_16_0_ym19_1_1482362459919_8310" lang="ES-AR"> </span></div>
<div>Desde Vialidad Provincial solicitan a los usuarios conducir a velocidad moderada, con luces encendidas y cinturones de seguridad colocados.</div>
</div>
</div>
</div>
<div class="col g3 fr"></div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Turismo%3A%20Vialidad%20Provincial%20habilita%20este%20viernes%20dos%20caminos%20claves - http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-text="Turismo: Vialidad Provincial habilita este viernes dos caminos claves" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F&name=Turismo%3A%20Vialidad%20Provincial%20habilita%20este%20viernes%20dos%20caminos%20claves" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2016%2F12%2Flaguna-diamante.jpg&#038;description=Turismo%3A%20Vialidad%20Provincial%20habilita%20este%20viernes%20dos%20caminos%20claves" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fturismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves%2F&amp;title=Turismo%3A%20Vialidad%20Provincial%20habilita%20este%20viernes%20dos%20caminos%20claves" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-118647-585cc32b25d54' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=118647&amp;origin=diadelsur.com&amp;obj_id=44849526-118647-585cc32b25d54' data-name='like-post-frame-44849526-118647-585cc32b25d54'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><p><fb:comments-count href=http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h3>Artículos Relacionados</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://diadelsur.com/vialidad-provincial-recomienda-conducir-con-precaucion-durante-el-fin-de-semana-largo/' title='Vialidad Provincial recomienda conducir con precaución durante el fin de semana largo'>
<img width="120" height="90" src="http://diadelsur.com/wp-content/uploads/2015/10/San-Rafael-rotonda-Cesar-Robles.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2015/10/San-Rafael-rotonda-Cesar-Robles.jpg 480w, http://diadelsur.com/wp-content/uploads/2015/10/San-Rafael-rotonda-Cesar-Robles-300x225.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Vialidad Provincial recomienda conducir con precaución durante el fin de semana largo</span></a>
<a class='yarpp-thumbnail' href='http://diadelsur.com/mas-de-371-millones-es-el-presupuesto-de-vialidad-provincial-para-2017/' title='Más de $371 millones es el presupuesto de Vialidad Provincial para 2017'>
<img width="120" height="120" src="http://diadelsur.com/wp-content/uploads/2016/10/ruta-La-villa-la-cuesta-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2016/10/ruta-La-villa-la-cuesta-120x120.jpg 120w, http://diadelsur.com/wp-content/uploads/2016/10/ruta-La-villa-la-cuesta-150x150.jpg 150w, http://diadelsur.com/wp-content/uploads/2016/10/ruta-La-villa-la-cuesta-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Más de $371 millones es el presupuesto de Vialidad Provincial para 2017</span></a>
<a class='yarpp-thumbnail' href='http://diadelsur.com/piden-informe-a-vialidad-provincial-sobre-obras-para-san-rafael-este-ano/' title='Piden informe a Vialidad Provincial sobre Obras para San Rafael este año.'>
<img width="120" height="84" src="http://diadelsur.com/wp-content/uploads/2016/05/vialidad-provincial.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://diadelsur.com/wp-content/uploads/2016/05/vialidad-provincial.jpg 517w, http://diadelsur.com/wp-content/uploads/2016/05/vialidad-provincial-300x208.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Piden informe a Vialidad Provincial sobre Obras para San Rafael este año.</span></a>
</div>
</div>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://diadelsur.com/category/destacado/" rel="tag">Lo más destacado</a>, <a href="http://diadelsur.com/category/mendoza/" rel="tag">Mendoza</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	<p class="comments-closed pings-open">
		Comments are closed, but <a href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/trackback/">trackbacks</a> and pingbacks are open.	</p><!-- .comments-closed .pings-open -->


	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://diadelsur.com/carreras-de-galgos-no-es-no/" rel="prev">Carreras de galgos: No es no&#8230;!</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Facebook Fan Box -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=253521431678720";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/diadelsur" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diadelsur"><a href="https://www.facebook.com/diadelsur">Día Del Sur Noticias</a></blockquote></div></div></div>
		</section><section id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar una nota</h3><form role="search" method="get" class="search-form" action="http://diadelsur.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="envince_onecol_posts-6" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Nacionales</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" title="Científicos tomaron el Conicet mendocino por los recortes"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2016/12/conicet-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Científicos tomaron el Conicet mendocino por los recortes" title="Científicos tomaron el Conicet mendocino por los recortes" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" title="Científicos tomaron el Conicet mendocino por los recortes">Científicos tomaron el Conicet mendocino por los recortes</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-22T20:15:14-03:00" itemprop="datePublished" title="Jueves, diciembre 22, 2016, 8:15 pm">22 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Lo decidieron becarios e investigadores. Es en reclamo al recorte en el ingreso. Becarios e investigadores del Centro Científico y Tecnológico decidieron tomar la sede de la entidad científica, ubicada en el parque General San Martín, en reclamo por el recorte al ingreso de investigadores. &#8220;Se definió la toma pacífica; esto está en combinación directa con la toma de Buenos Aires y como definición hoy nos quedamos en el CCT&#8221;,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Cient%C3%ADficos%20tomaron%20el%20Conicet%20mendocino%20por%20los%20recortes - http%3A%2F%2Fdiadelsur.com%2Fcientificos-tomaron-el-conicet-mendocino-por-los-recortes%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" data-text="Científicos tomaron el Conicet mendocino por los recortes" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fcientificos-tomaron-el-conicet-mendocino-por-los-recortes%2F&name=Cient%C3%ADficos%20tomaron%20el%20Conicet%20mendocino%20por%20los%20recortes" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fcientificos-tomaron-el-conicet-mendocino-por-los-recortes%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2016%2F12%2Fconicet.jpg&#038;description=Cient%C3%ADficos%20tomaron%20el%20Conicet%20mendocino%20por%20los%20recortes" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fcientificos-tomaron-el-conicet-mendocino-por-los-recortes%2F&amp;title=Cient%C3%ADficos%20tomaron%20el%20Conicet%20mendocino%20por%20los%20recortes" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/cientificos-tomaron-el-conicet-mendocino-por-los-recortes/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-118625-585cc32b33421' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=118625&amp;origin=diadelsur.com&amp;obj_id=44849526-118625-585cc32b33421' data-name='like-post-frame-44849526-118625-585cc32b33421'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/crecio-el-empleo-informal-338/" title="Creció el empleo informal: 33,8%"><img width="130" height="90" src="http://diadelsur.com/wp-content/uploads/2016/12/trabajo-en-negro-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Creció el empleo informal: 33,8%" title="Creció el empleo informal: 33,8%" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/crecio-el-empleo-informal-338/" title="Creció el empleo informal: 33,8%">Creció el empleo informal: 33,8%</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-22T08:35:59-03:00" itemprop="datePublished" title="Jueves, diciembre 22, 2016, 8:35 am">22 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/crecio-el-empleo-informal-338/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/gnc-y-el-regalo-de-reyes/" title="GNC y el regalo de Reyes"><img width="130" height="90" src="http://diadelsur.com/wp-content/uploads/2016/12/gnc-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="GNC y el regalo de Reyes" title="GNC y el regalo de Reyes" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/gnc-y-el-regalo-de-reyes/" title="GNC y el regalo de Reyes">GNC y el regalo de Reyes</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-21T20:56:29-03:00" itemprop="datePublished" title="Miércoles, diciembre 21, 2016, 8:56 pm">21 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/gnc-y-el-regalo-de-reyes/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="envince_onecol_posts-5" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Editorial</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/de-esto-se-sale-trabajando/" title="De esto se sale trabajando&#8230;.!"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2016/12/olmedo-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="De esto se sale trabajando&#8230;.!" title="De esto se sale trabajando&#8230;.!" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/de-esto-se-sale-trabajando/" title="De esto se sale trabajando&#8230;.!">De esto se sale trabajando&#8230;.!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-20T22:57:45-03:00" itemprop="datePublished" title="Martes, diciembre 20, 2016, 10:57 pm">20 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/de-esto-se-sale-trabajando/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>El diputado Alfredo Olmedo (Salta Somos Todos) fue el único que votó contra la ley de Emergencia Social y en su discurso  fue muy duro con los movimientos piqueteros.&#8221;Acá lo que tienen que hacer es trabajar, no descansar. A cambio de la plata tienen que devolverle al Estado con trabajo, con lo que sea: haciendo el hospital, haciendo escuelas, forestando las calles, pero usted no puede tener un grupo de</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: De%20esto%20se%20sale%20trabajando....%21 - http%3A%2F%2Fdiadelsur.com%2Fde-esto-se-sale-trabajando%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/de-esto-se-sale-trabajando/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/de-esto-se-sale-trabajando/" data-text="De esto se sale trabajando....!" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/de-esto-se-sale-trabajando/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/de-esto-se-sale-trabajando/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/de-esto-se-sale-trabajando/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/de-esto-se-sale-trabajando/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fde-esto-se-sale-trabajando%2F&name=De%20esto%20se%20sale%20trabajando....%21" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fde-esto-se-sale-trabajando%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2016%2F12%2Folmedo.jpg&#038;description=De%20esto%20se%20sale%20trabajando....%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fde-esto-se-sale-trabajando%2F&amp;title=De%20esto%20se%20sale%20trabajando....%21" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/de-esto-se-sale-trabajando/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/de-esto-se-sale-trabajando/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-118473-585cc32b3c88f' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=118473&amp;origin=diadelsur.com&amp;obj_id=44849526-118473-585cc32b3c88f' data-name='like-post-frame-44849526-118473-585cc32b3c88f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/no-estaran-intentando-someternos/" title="¿No estarán intentando someternos?"><img width="130" height="75" src="http://diadelsur.com/wp-content/uploads/2013/03/21-03-13-minera-vale.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="¿No estarán intentando someternos?" title="¿No estarán intentando someternos?" srcset="http://diadelsur.com/wp-content/uploads/2013/03/21-03-13-minera-vale.jpg 900w, http://diadelsur.com/wp-content/uploads/2013/03/21-03-13-minera-vale-300x173.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/no-estaran-intentando-someternos/" title="¿No estarán intentando someternos?">¿No estarán intentando someternos?</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-10T15:24:37-03:00" itemprop="datePublished" title="Sábado, diciembre 10, 2016, 3:24 pm">10 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/no-estaran-intentando-someternos/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="ubm-banners-12" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/vidrios.pym?fref=ts" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/29-PYM VIDRIOS.gif" width="300" height="246" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/cuartointermedioresto" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/5-Cuarto.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElSitiodrugstore" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/17-el sitio.jpg" width="294" height="284" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/prontografica.sanrafael/" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/28-logo_pronto.jpg" width="300" height="193" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/aldea.guayantu" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/15-Guay-Antu-Cuadrado.jpg" width="308" height="308" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.contingencias.mendoza.gov.ar/radar/sur.php" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/14-Contingencias-Mendoza.gif" width="208" height="80" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hotelregine.com.ar" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/11-Regine.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
        </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimas notas cargadas</h3>		<ul>
					<li>
				<a href="http://diadelsur.com/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/">Turismo: Vialidad Provincial habilita este viernes dos caminos claves</a>
						</li>
					<li>
				<a href="http://diadelsur.com/carreras-de-galgos-no-es-no/">Carreras de galgos: No es no&#8230;!</a>
						</li>
					<li>
				<a href="http://diadelsur.com/el-poder-judicial-no-tiene-asueto-este-viernes/">El Poder Judicial no tiene asueto este viernes</a>
						</li>
					<li>
				<a href="http://diadelsur.com/el-jury-acepto-una-denuncia-contra-la-fiscal-orozco/">El Jury aceptó una denuncia contra la fiscal Orozco</a>
						</li>
					<li>
				<a href="http://diadelsur.com/inauguro-parrilla-libre/">Inauguró &#8220;Parrilla Libre&#8221;</a>
						</li>
				</ul>
		</section>		<section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Historia de San Rafael</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" title="Parte del automovilismo de San Rafael"><img width="400" height="200" src="http://diadelsur.com/wp-content/uploads/2016/12/Carrera-parque-mariano-moreno..-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Parte del automovilismo de San Rafael" title="Parte del automovilismo de San Rafael" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" title="Parte del automovilismo de San Rafael">Parte del automovilismo de San Rafael</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-10T01:07:02-03:00" itemprop="datePublished" title="Sábado, diciembre 10, 2016, 1:07 am">10 diciembre, 2016</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>San Rafael elegía ser una plaza automovilista en la década del 70. Existían dos grupos de entusiastas, el histórico Automovil Club San Rafael por un lado, y por otro de jóvenes que llevaban en su sangre el rugir de los motores. Habían tomado la posta de Bittar, Barolo, Bessone y Perál entre otros, que descollaron en la década del 40 hasta el 50. De aquellas Doble Malargüe, las Doble Alvear.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Parte%20del%20automovilismo%20de%20San%20Rafael - http%3A%2F%2Fdiadelsur.com%2Fparte-del-automovilismo-de-san-rafael%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" data-text="Parte del automovilismo de San Rafael" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fdiadelsur.com%2Fparte-del-automovilismo-de-san-rafael%2F&name=Parte%20del%20automovilismo%20de%20San%20Rafael" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fdiadelsur.com%2Fparte-del-automovilismo-de-san-rafael%2F&#038;media=http%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2016%2F12%2FCarrera-parque-mariano-moreno...jpg&#038;description=Parte%20del%20automovilismo%20de%20San%20Rafael" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fdiadelsur.com%2Fparte-del-automovilismo-de-san-rafael%2F&amp;title=Parte%20del%20automovilismo%20de%20San%20Rafael" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://diadelsur.com/parte-del-automovilismo-de-san-rafael/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-117617-585cc32b46c99' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=117617&amp;origin=diadelsur.com&amp;obj_id=44849526-117617-585cc32b46c99' data-name='like-post-frame-44849526-117617-585cc32b46c99'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>					</section><section id="ubm-banners-9" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.fladem.org.ar/" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/4-fladem-ar.jpg" width="280" height="233" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.aeroclubsr.com.ar/index.html" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/1-Aero-Club.jpg" width="280" height="138" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hastaprontocatalina.com" target="_self" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/2-catalina.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/13-Whatsapp diario.jpg" width="300" height="270" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/10-lardone.gif" width="280" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.radiumfm.com.ar/opcion.php" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/7-13436123_1095519623842915_1618812649_n.jpg" width="299" height="285" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.tvdiez.com" target="_blank" rel="dofollow">
                    	<img src="http://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/32-cn10tv.png" width="320" height="200" alt="" />
                            </a>
                    </div>
        </section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h3 class="widget-title">Vuelo Libre &#8211; Día del Sur Noticias</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/-YCJ9bG__gU?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section><section id="ubm-banners-18" class="widget ubm_widget"></section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68572660-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
			</div>
	<div class="footer-block col-md-4">
			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2016 <a class="site-link" href="http://diadelsur.com" rel="home">Día del Sur Noticias</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10998002; 
        var sc_security="99b96603"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10998002/0/99b96603/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diadelsur.com\/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves\/":118647,"http:\/\/diadelsur.com\/cientificos-tomaron-el-conicet-mendocino-por-los-recortes\/":118625,"http:\/\/diadelsur.com\/de-esto-se-sale-trabajando\/":118473,"http:\/\/diadelsur.com\/parte-del-automovilismo-de-san-rafael\/":117617};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/turismo-vialidad-provincial-habilita-este-viernes-dos-caminos-claves/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://diadelsur.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=253521431678720&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'44849526',post:'118647',tz:'-3',srv:'diadelsur.com'} ]);
	_stq.push([ 'clickTrackerInit', '44849526', '118647' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
