<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<title>Fomentan el turismo por el Pehuenche &#8211; Día del Sur Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.6" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Feed" href="https://diadelsur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; RSS de los comentarios" href="https://diadelsur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Fomentan el turismo por el Pehuenche RSS de los comentarios" href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/feed/" />
<link rel="pingback" href="https://diadelsur.com/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diadelsur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diadelsur.com/wp-content/themes/envince/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diadelsur.com/wp-content/themes/envince/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='https://diadelsur.com/wp-content/themes/envince/library/css/gallery.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diadelsur.com/wp-content/themes/envince/style.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diadelsur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='https://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://diadelsur.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diadelsur.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://diadelsur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diadelsur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diadelsur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es sanrafaelino el joven fallecido en Mendoza' href='https://diadelsur.com/es-sanrafaelino-el-joven-fallecido-en-mendoza/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" />
<link rel='shortlink' href='https://diadelsur.com/?p=126313' />
<link rel="alternate" type="application/json+oembed" href="https://diadelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diadelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F&#038;format=xml" />
<meta property="fb:app_id" content="253521431678720"/>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Dia del Sur Noticias"}});
        </script>
	   
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 234, 128, 40, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #ea8028; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #ea8028; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 234, 128, 40, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 234, 128, 40, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #ea8028; } ::selection { background-color: #ea8028; } legend { border-color: rgba( 234, 128, 40, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 234, 128, 40, 0.15 ); } .navbar.navbar-default { border-bottom-color: #ea8028; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 234, 128, 40, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #ea8028; } blockquote { background-color: rgba( 234, 128, 40, 0.85 ); } blockquote blockquote { background-color: rgba( 234, 128, 40, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 234, 128, 40, 0.85 ); } blockquote { outline-color: rgba( 234, 128, 40, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #ddcdad; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #afafaf; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: px) {
			.container, #container {
				width: px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				.entry-category.color-category {
  display: none;
}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 800;
}
#footer .copyright {
    font-size: 13px;
    color: white;
}			</style>
		</head>

<body class="wordpress ltr es es-es parent-theme y2017 m04 d25 h09 tuesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-126313 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:&#100;&#105;&#97;%64&#101;&#108;&#115;&#117;%72&#110;o&#116;i%63%69&#97;s%40g%6d%61&#105;%6c%2e%63%6fm">dia&#100;&#101;&#108;&#115;&#117;&#114;n&#111;&#116;&#105;&#99;ias&#64;&#103;&#109;&#97;&#105;l&#46;&#99;om</a></li>
							
														<li><i class="fa fa-location-arrow"></i> San Rafael, Mendoza, Argentina.</li>
														</ul>


						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						
							<div class="header-logo">
								<a href="https://diadelsur.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="575" height="177" src="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" class="custom-logo" alt="" itemprop="logo" srcset="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg 575w, https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0--300x92.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" data-attachment-id="124359" data-permalink="https://diadelsur.com/logo-diario-0/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" data-orig-size="575,177" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473451988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo diario (0) &#8211;" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0--300x92.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" /></a>
<span id="Mendoza_z10a" style="font-size:15px;color:#000000"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Mendoza_z10a:{template:"TIME DATE", date_format:"dayname daynum de monthname de year"}});
</script>

							</div>




						


						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-principal" class="clearfix nav form-control"><option  id="menu-item-108102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="https://diadelsur.com/">Inicio</option>
<option  id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/politica/">Política</option><option  id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-departamental/">- Política Departamental</option>
<option  id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-provincial/">- Política Provincial</option>
<option  id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-nacional/">- Política Nacional</option>
<option  id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-internacional/">- Política Internacional</option>


<option  id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/economia/">Economía</option><option  id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-departamental/">- Economía Departamental</option>
<option  id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-provincial/">- Economía Provincial</option>
<option  id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-nacional/">- Economía Nacional</option>
<option  id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-internacional/">- Economía Internacional</option>


<option  id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/seguridad/">Policiales</option>
<option  id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/opinion/">Opinión</option>
<option  id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/deportes/">Deportes</option>
<option  id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/sociedad/">Sociedad</option><option  id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/espectaculos/">- Espectáculos</option>
<option  id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/television/">- Televisión</option>
<option  id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/farandula/">- Farándula</option>
<option  id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/tendencias/">- Tendencias</option>
<option  id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="https://diadelsur.com/category/viajes/">- Viajes</option>
<option  id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/sociales/">- Sociales</option>


<option  id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/cultura/">Cultura</option><option  id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/agenda/">- Agenda Cultural</option>
<option  id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/historia/">- Historia de San Rafael</option>


<option  id="menu-item-108101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="#">Otras Secciones</option><option  id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/ciencia-tecnologia/">- Ciencia y Tecnología</option>
<option  id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/salud/">- Salud</option>
<option  id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/educacion/">- Educación</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-principal-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108102"><a title="Inicio" href="https://diadelsur.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38 dropdown"><a title="Política" href="https://diadelsur.com/category/politica/" class="dropdown-toggle">Política <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Política Departamental" href="https://diadelsur.com/category/politica/pol-departamental/">Política Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a title="Política Provincial" href="https://diadelsur.com/category/politica/pol-provincial/">Política Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Política Nacional" href="https://diadelsur.com/category/politica/pol-nacional/">Política Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Política Internacional" href="https://diadelsur.com/category/politica/pol-internacional/">Política Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43 dropdown"><a title="Economía" href="https://diadelsur.com/category/economia/" class="dropdown-toggle">Economía <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Economía Departamental" href="https://diadelsur.com/category/economia/eco-departamental/">Economía Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="Economía Provincial" href="https://diadelsur.com/category/economia/eco-provincial/">Economía Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a title="Economía Nacional" href="https://diadelsur.com/category/economia/eco-nacional/">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a title="Economía Internacional" href="https://diadelsur.com/category/economia/eco-internacional/">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Policiales" href="https://diadelsur.com/category/seguridad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Opinión" href="https://diadelsur.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a title="Deportes" href="https://diadelsur.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73 dropdown"><a title="Sociedad" href="https://diadelsur.com/category/sociedad/" class="dropdown-toggle">Sociedad <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Espectáculos" href="https://diadelsur.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="Televisión" href="https://diadelsur.com/category/television/">Televisión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Farándula" href="https://diadelsur.com/category/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a title="Tendencias" href="https://diadelsur.com/category/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a title="Viajes" href="https://diadelsur.com/category/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="Sociales" href="https://diadelsur.com/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 dropdown"><a title="Cultura" href="https://diadelsur.com/category/cultura/" class="dropdown-toggle">Cultura <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a title="Agenda Cultural" href="https://diadelsur.com/category/agenda/">Agenda Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="Historia de San Rafael" href="https://diadelsur.com/category/historia/">Historia de San Rafael</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108101 dropdown"><a title="Otras Secciones" href="#" class="dropdown-toggle">Otras Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Ciencia y Tecnología" href="https://diadelsur.com/category/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="Salud" href="https://diadelsur.com/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a title="Educación" href="https://diadelsur.com/category/educacion/">Educación</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://diadelsur.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://diadelsur.com/category/viajes/"><span itemprop="name">Viajes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Fomentan el turismo por el Pehuenche</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-126313" class="entry author-roberto-berdugo post-126313 post type-post status-publish format-standard has-post-thumbnail category-destacado category-viajes" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Fomentan el turismo por el Pehuenche</h1>
			<a href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/"><img src="https://diadelsur.com/wp-content/uploads/2017/04/fan-tour-889x500.jpg" alt="Fomentan el turismo por el Pehuenche" class="landscape cw-greater thumbnail envince-large" width="889" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://diadelsur.com/author/roberto-berdugo/" title="Entradas de Dia del Sur Noticias" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Dia del Sur Noticias</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-04-25T08:57:02-03:00" itemprop="datePublished" title="Martes, Abril 25, 2017, 8:57 am">25 Abril, 2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>El EMETUR y prestadores turísticos de San Rafael, General Alvear y Malargüe, quieren atraer turistas al sur de la provincia, incluso a Talca, Chile. La intención es que al menos vacacionen dos días por semana en los departamentos en temporada baja con escapadas a Talca, Chile.</p>
<p>Federico Zamarbide delegado zona Sur de Turismo, y Daniel Panessi, director de la empresa de viajes Volks Travel, acompañaron a un contingente de turistas bonaerenses, representantes de centros de jubilados, recorriendo el nuevo circuito turístico, donde está General Alvear. San Rafael y Malargüe son destinos conocidos nacionalmente, incluso en Chile. Se intenta que los visitantes  divulguen los atractivos turísticos de cada lugar, al igual que la gastronomía, hotelería y bodegas.</p>
<p>En Malargüe visitaron Los Castillos de Pincheira, el observatorio y la ciudad, y en San Rafael el centro, Los Reyunos, Valle Grande, entre otros atractivos. Hoy estarán en General Alvear.</p>
<div id="vc-feelback-main" data-access-token="a535807408c0805fc8c6e86a1acde4a2"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Fomentan%20el%20turismo%20por%20el%20Pehuenche - https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-text="Fomentan el turismo por el Pehuenche" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F&name=Fomentan%20el%20turismo%20por%20el%20Pehuenche" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F04%2Ffan-tour.jpg&#038;description=Fomentan%20el%20turismo%20por%20el%20Pehuenche" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Ffomentan-el-turismo-por-el-pehuenche%2F&amp;title=Fomentan%20el%20turismo%20por%20el%20Pehuenche" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-126313-58ff3d8398abf' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=126313&amp;origin=diadelsur.com&amp;obj_id=44849526-126313-58ff3d8398abf' data-name='like-post-frame-44849526-126313-58ff3d8398abf'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><p><fb:comments-count href=https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h3>Artículos Relacionados</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://diadelsur.com/promocionan-san-rafael-en-talca/' title='Promocionan San Rafael en Talca'>
<img width="120" height="67" src="https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca.jpg 960w, https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca-300x168.jpg 300w, https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca-330x185.jpg 330w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="96618" data-permalink="https://diadelsur.com/promocionan-san-rafael-en-talca/promcion-en-talca/" data-orig-file="https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca.jpg" data-orig-size="960,539" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="promcion en Talca" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca-300x168.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2016/02/promcion-en-Talca.jpg" /><span class="yarpp-thumbnail-title">Promocionan San Rafael en Talca</span></a>
<a class='yarpp-thumbnail' href='https://diadelsur.com/el-emetur-presento-la-ruta-pehuenche-en-buenos-aires/' title='El Emetur presentó la “Ruta Pehuenche” en Buenos Aires'>
<img width="120" height="120" src="https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche-120x120.jpg 120w, https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche-150x150.jpg 150w, https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="116579" data-permalink="https://diadelsur.com/el-emetur-presento-la-ruta-pehuenche-en-buenos-aires/limite-paso-pehuenche/" data-orig-file="https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche.jpg" data-orig-size="601,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="limite-paso-pehuenche" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche-300x194.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2016/11/limite-paso-pehuenche.jpg" /><span class="yarpp-thumbnail-title">El Emetur presentó la “Ruta Pehuenche” en Buenos Aires</span></a>
<a class='yarpp-thumbnail' href='https://diadelsur.com/paso-pehuenche-12-817-personas-han-entrado-y-salido-del-pais/' title='Paso Pehuenche: 12.817 personas han entrado y salido del país'>
<img width="120" height="80" src="https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile.jpg 719w, https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile-300x200.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="94203" data-permalink="https://diadelsur.com/paso-pehuenche-12-817-personas-han-entrado-y-salido-del-pais/pehuenche-chile/" data-orig-file="https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile.jpg" data-orig-size="719,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pehuenche-chile" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile-300x200.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2016/01/pehuenche-chile.jpg" /><span class="yarpp-thumbnail-title">Paso Pehuenche: 12.817 personas han entrado y salido del país</span></a>
</div>
</div>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="https://diadelsur.com/category/destacado/" rel="tag">Lo más destacado</a>, <a href="https://diadelsur.com/category/viajes/" rel="tag">Viajes</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	<p class="comments-closed pings-open">
		Comments are closed, but <a href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/trackback/">trackbacks</a> and pingbacks are open.	</p><!-- .comments-closed .pings-open -->


	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://diadelsur.com/es-sanrafaelino-el-joven-fallecido-en-mendoza/" rel="prev">Es sanrafaelino el joven fallecido en Mendoza</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Facebook Fan Box -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=253521431678720";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/diadelsur" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diadelsur"><a href="https://www.facebook.com/diadelsur">Día Del Sur Noticias</a></blockquote></div></div></div>
		</section><section id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar una nota</h3><form role="search" method="get" class="search-form" action="https://diadelsur.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="envince_onecol_posts-6" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Nacionales</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" title="Las 10 ciudades del país con mejor reputación hotelera"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/04/villa-la-angostura-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Las 10 ciudades del país con mejor reputación hotelera" title="Las 10 ciudades del país con mejor reputación hotelera" data-attachment-id="126253" data-permalink="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/villa-la-angostura/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/villa-la-angostura.jpg" data-orig-size="606,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="villa la angostura" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/villa-la-angostura-300x200.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/villa-la-angostura.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" title="Las 10 ciudades del país con mejor reputación hotelera">Las 10 ciudades del país con mejor reputación hotelera</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T11:12:14-03:00" itemprop="datePublished" title="Lunes, Abril 24, 2017, 11:12 am">24 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>El Ranking de Reputación Online Hotelera que trivago realiza anualmente, se basa en el porcentaje que se obtiene a partir de las más de 175 millones de puntuaciones que provienen de más de 30 páginas web de reserva que están presentes en trivago, y que se calculan en una escala de 0 a 100. La calificación de los destinos es el resultado del promedio del tRI® (por sus siglas en</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Las%2010%20ciudades%20del%20pa%C3%ADs%20con%20mejor%20reputaci%C3%B3n%20hotelera - https%3A%2F%2Fdiadelsur.com%2Flas-10-ciudades-del-pais-con-mejor-reputacion-hotelera%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" data-text="Las 10 ciudades del país con mejor reputación hotelera" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Flas-10-ciudades-del-pais-con-mejor-reputacion-hotelera%2F&name=Las%2010%20ciudades%20del%20pa%C3%ADs%20con%20mejor%20reputaci%C3%B3n%20hotelera" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Flas-10-ciudades-del-pais-con-mejor-reputacion-hotelera%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fvilla-la-angostura.jpg&#038;description=Las%2010%20ciudades%20del%20pa%C3%ADs%20con%20mejor%20reputaci%C3%B3n%20hotelera" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Flas-10-ciudades-del-pais-con-mejor-reputacion-hotelera%2F&amp;title=Las%2010%20ciudades%20del%20pa%C3%ADs%20con%20mejor%20reputaci%C3%B3n%20hotelera" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-126252-58ff3d83a7139' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=126252&amp;origin=diadelsur.com&amp;obj_id=44849526-126252-58ff3d83a7139' data-name='like-post-frame-44849526-126252-58ff3d83a7139'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/luis-robbiofue-elegido-el-emprendedor-argentino-del-ano/" title="Luis Robbio,fue elegido el Emprendedor Argentino del Año"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2017/04/robbio1-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Luis Robbio,fue elegido el Emprendedor Argentino del Año" title="Luis Robbio,fue elegido el Emprendedor Argentino del Año" data-attachment-id="126239" data-permalink="https://diadelsur.com/luis-robbiofue-elegido-el-emprendedor-argentino-del-ano/robbio1/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/robbio1.jpg" data-orig-size="640,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dario&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492788892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="robbio1" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/robbio1-300x167.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/robbio1.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/luis-robbiofue-elegido-el-emprendedor-argentino-del-ano/" title="Luis Robbio,fue elegido el Emprendedor Argentino del Año">Luis Robbio,fue elegido el Emprendedor Argentino del Año</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T10:02:16-03:00" itemprop="datePublished" title="Lunes, Abril 24, 2017, 10:02 am">24 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/luis-robbiofue-elegido-el-emprendedor-argentino-del-ano/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/con-bloques-de-madera-construyen-un-barrio/" title="Con bloques de madera construyen un barrio"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2017/04/casa-madera1-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Con bloques de madera construyen un barrio" title="Con bloques de madera construyen un barrio" data-attachment-id="126235" data-permalink="https://diadelsur.com/con-bloques-de-madera-construyen-un-barrio/casa-madera1/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/casa-madera1.jpg" data-orig-size="660,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casa madera1" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/casa-madera1-300x168.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/casa-madera1.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/con-bloques-de-madera-construyen-un-barrio/" title="Con bloques de madera construyen un barrio">Con bloques de madera construyen un barrio</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T09:33:59-03:00" itemprop="datePublished" title="Lunes, Abril 24, 2017, 9:33 am">24 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/con-bloques-de-madera-construyen-un-barrio/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="envince_onecol_posts-5" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Editorial</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/en-apoyo-a-los-afectados/" title="En apoyo a los afectados"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/04/comodoro-rivadavia-400x200.png" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="En apoyo a los afectados" title="En apoyo a los afectados" data-attachment-id="125234" data-permalink="https://diadelsur.com/en-apoyo-a-los-afectados/comodoro-rivadavia/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/comodoro-rivadavia.png" data-orig-size="800,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comodoro rivadavia" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/comodoro-rivadavia-300x227.png" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/comodoro-rivadavia.png" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/en-apoyo-a-los-afectados/" title="En apoyo a los afectados">En apoyo a los afectados</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-09T11:04:08-03:00" itemprop="datePublished" title="Domingo, Abril 9, 2017, 11:04 am">9 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Las inundaciones en Comodoro Rivadavia han dejado más de 2.000 evacuados y la ciudad en una situación total de catástrofe. Deberíamos estar ayudando a recolectar pañales, leche en polvo, artículos de limpieza e higiene personal, agua y alimentos para todas las personas afectadas, y lamentablemente estamos ocupando las energías y el tiempo, en ver como nos posicionamos mejor frente a las próximas elecciones. En verdad deplorable&#8230; Los funcionarios públicos deberían</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: En%20apoyo%20a%20los%20afectados - https%3A%2F%2Fdiadelsur.com%2Fen-apoyo-a-los-afectados%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/en-apoyo-a-los-afectados/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/en-apoyo-a-los-afectados/" data-text="En apoyo a los afectados" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/en-apoyo-a-los-afectados/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/en-apoyo-a-los-afectados/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/en-apoyo-a-los-afectados/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/en-apoyo-a-los-afectados/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fen-apoyo-a-los-afectados%2F&name=En%20apoyo%20a%20los%20afectados" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fen-apoyo-a-los-afectados%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fcomodoro-rivadavia.png&#038;description=En%20apoyo%20a%20los%20afectados" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fen-apoyo-a-los-afectados%2F&amp;title=En%20apoyo%20a%20los%20afectados" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/en-apoyo-a-los-afectados/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/en-apoyo-a-los-afectados/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-125233-58ff3d83b1d12' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=125233&amp;origin=diadelsur.com&amp;obj_id=44849526-125233-58ff3d83b1d12' data-name='like-post-frame-44849526-125233-58ff3d83b1d12'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/el-paro-fue-un-fracaso/" title="¿El Paro fue un fracaso&#8230;?"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2016/09/bandera-argentina-manos-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="¿El Paro fue un fracaso&#8230;?" title="¿El Paro fue un fracaso&#8230;?" data-attachment-id="111676" data-permalink="https://diadelsur.com/publicidad-oficial-el-gobierno-fijo-normas-nuevas-para-produccion-de-campanas/bandera-argentina-manos/" data-orig-file="https://diadelsur.com/wp-content/uploads/2016/09/bandera-argentina-manos.jpg" data-orig-size="646,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandera argentina-manos" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2016/09/bandera-argentina-manos-300x163.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2016/09/bandera-argentina-manos.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/el-paro-fue-un-fracaso/" title="¿El Paro fue un fracaso&#8230;?">¿El Paro fue un fracaso&#8230;?</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-07T07:58:38-03:00" itemprop="datePublished" title="Viernes, Abril 7, 2017, 7:58 am">7 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="ubm-banners-12" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.viviargentina.tur.ar" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/29-vivi argentina.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/Dia-Del-Sur-Clasificados-438184879859347/" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/5-Clasificados Dia del Sur.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElSitiodrugstore" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/17-el sitio.jpg" width="294" height="284" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hotelregine.com.ar" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/11-Regine.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.contingencias.mendoza.gov.ar/radar/sur.php" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/14-Contingencias-Mendoza.gif" width="208" height="80" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/aldea.guayantu" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/15-Guay-Antu-Cuadrado.jpg" width="308" height="308" alt="" />
                            </a>
                    </div>
        </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimas notas cargadas</h3>		<ul>
					<li>
				<a href="https://diadelsur.com/fomentan-el-turismo-por-el-pehuenche/">Fomentan el turismo por el Pehuenche</a>
						</li>
					<li>
				<a href="https://diadelsur.com/es-sanrafaelino-el-joven-fallecido-en-mendoza/">Es sanrafaelino el joven fallecido en Mendoza</a>
						</li>
					<li>
				<a href="https://diadelsur.com/tormenta-con-granizo-en-general-alvear/">Tormenta con granizo en General Alvear</a>
						</li>
					<li>
				<a href="https://diadelsur.com/licitaran-reparacion-de-la-avenida-ballofet/">Licitarán reparación de la avenida Ballofet</a>
						</li>
					<li>
				<a href="https://diadelsur.com/manana-se-presentara-al-super-tc-2000/">Mañana se presentará al Súper TC 2000</a>
						</li>
				</ul>
		</section>		<section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Historia de San Rafael</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" title="Hoy cumple 79 años LV 4 &#8220;la Radio de tu Vida&#8221;"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/04/lv4-79-años-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Hoy cumple 79 años LV 4 &#8220;la Radio de tu Vida&#8221;" title="Hoy cumple 79 años LV 4 &#8220;la Radio de tu Vida&#8221;" data-attachment-id="126228" data-permalink="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/lv4-79-anos/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/lv4-79-años.jpg" data-orig-size="737,485" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roberto Mustaf\u00e1 Berdugo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493000318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lv4 79 años" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/lv4-79-años-300x197.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/lv4-79-años.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" title="Hoy cumple 79 años LV 4 &#8220;la Radio de tu Vida&#8221;">Hoy cumple 79 años LV 4 &#8220;la Radio de tu Vida&#8221;</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T01:54:26-03:00" itemprop="datePublished" title="Lunes, Abril 24, 2017, 1:54 am">24 Abril, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>LV4 Radio San Rafael hoy festeja su cumpleaños, que comparte con la comunidad que la tiene incorporada como su compañera. La Radio nació para comunicar y eso es lo hace a diario, después de ganar el aire un 24 de abril de 1938 cuando Julio Silva y su esposa Isabel Musa, encomendaron a Armindo González un equipo de transmisión para para uso interno, ya que Julio Silva poseía un diario</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-whatsapp"><div class="whatsapp_button"><a href="whatsapp://send?text=Look at this: Hoy%20cumple%2079%20a%C3%B1os%20LV%204%20%22la%20Radio%20de%20tu%20Vida%22 - https%3A%2F%2Fdiadelsur.com%2Fhoy-cumple-79-anos-lv-4-la-radio-de-tu-vida%2F" class="share-whatsapp en" title="WhatsApp it!"></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" data-text="Hoy cumple 79 años LV 4 &quot;la Radio de tu Vida&quot;" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fhoy-cumple-79-anos-lv-4-la-radio-de-tu-vida%2F&name=Hoy%20cumple%2079%20a%C3%B1os%20LV%204%20%22la%20Radio%20de%20tu%20Vida%22" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fhoy-cumple-79-anos-lv-4-la-radio-de-tu-vida%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F04%2Flv4-79-a%C3%B1os.jpg&#038;description=Hoy%20cumple%2079%20a%C3%B1os%20LV%204%20%22la%20Radio%20de%20tu%20Vida%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fhoy-cumple-79-anos-lv-4-la-radio-de-tu-vida%2F&amp;title=Hoy%20cumple%2079%20a%C3%B1os%20LV%204%20%22la%20Radio%20de%20tu%20Vida%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-126223-58ff3d83bd4a9' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=126223&amp;origin=diadelsur.com&amp;obj_id=44849526-126223-58ff3d83bd4a9' data-name='like-post-frame-44849526-126223-58ff3d83bd4a9'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>					</section><section id="ubm-banners-9" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.fladem.org.ar/" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/4-fladem-ar.jpg" width="280" height="233" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.aeroclubsr.com.ar/index.html" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/1-Aero-Club.jpg" width="280" height="138" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hastaprontocatalina.com" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/2-catalina.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/13-whastapp.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.tvdiez.com" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/32-canal 10 tv libres.jpg" width="301" height="301" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/10-lardone.gif" width="280" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.pulsourbano.com.ar/vivo/index.html" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/7-radio.JPG" alt="" />
                            </a>
                    </div>
        </section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h3 class="widget-title">Educación Vial &#8211; Día del Sur Noticias</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/uM_h3NZolq8?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section><section id="youtube_responsive-5" class="widget widget_youtube_responsive"><h3 class="widget-title">Vendimia Nacional 2017</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/3tmpvXNZdFI?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68572660-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary2" role="complementary" id="sidebar-subsidiary2" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="ubm-banners-rotation-3" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 180px; height: 180px;">
                            <div id="38_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/napoles.hombre.3?fref=ts" target="_blank" rel="dofollow">
                                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/38-napoles.jpg" width="180" height="180" alt="" />
                                            </a>
                                    </div>
                            </div>
            </section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="https://diadelsur.com" rel="home">Día del Sur Noticias</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10998002; 
        var sc_security="99b96603"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10998002/0/99b96603/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diadelsur.com\/fomentan-el-turismo-por-el-pehuenche\/":126313,"https:\/\/diadelsur.com\/las-10-ciudades-del-pais-con-mejor-reputacion-hotelera\/":126252,"https:\/\/diadelsur.com\/en-apoyo-a-los-afectados\/":125233,"https:\/\/diadelsur.com\/hoy-cumple-79-anos-lv-4-la-radio-de-tu-vida\/":126223};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/fomentan-el-turismo-por-el-pehuenche/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=253521431678720&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'44849526',post:'126313',tz:'-3',srv:'diadelsur.com'} ]);
	_stq.push([ 'clickTrackerInit', '44849526', '126313' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
