<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<title>Piden explicaciones a clínicas prestadoras del PAMI &#8211; Día del Sur Noticias</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.6" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Feed" href="https://diadelsur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; RSS de los comentarios" href="https://diadelsur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Día del Sur Noticias &raquo; Piden explicaciones a clínicas prestadoras del PAMI RSS de los comentarios" href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/feed/" />
<link rel="pingback" href="https://diadelsur.com/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diadelsur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diadelsur.com/wp-content/themes/envince/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diadelsur.com/wp-content/themes/envince/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='https://diadelsur.com/wp-content/themes/envince/library/css/gallery.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diadelsur.com/wp-content/themes/envince/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diadelsur.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://diadelsur.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diadelsur.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://diadelsur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diadelsur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diadelsur.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mendoza Educa 2017: desde el lunes las escuelas recibirán los fondos del programa' href='https://diadelsur.com/mendoza-educa-2017-desde-el-lunes-las-escuelas-recibiran-los-fondos-del-programa/' />
<link rel='next' title='El Partido Verde de Mendoza tiene candidatos' href='https://diadelsur.com/el-partido-verde-de-mendoza-tiene-candidatos/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" />
<link rel='shortlink' href='https://diadelsur.com/?p=130363' />
<link rel="alternate" type="application/json+oembed" href="https://diadelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diadelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F&#038;format=xml" />
<meta property="fb:app_id" content="253521431678720"/>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Dia del Sur Noticias"}});
        </script>
	   
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 234, 128, 40, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #ea8028; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #ea8028; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 234, 128, 40, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 234, 128, 40, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #ea8028; } ::selection { background-color: #ea8028; } legend { border-color: rgba( 234, 128, 40, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 234, 128, 40, 0.15 ); } .navbar.navbar-default { border-bottom-color: #ea8028; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 234, 128, 40, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #ea8028; } blockquote { background-color: rgba( 234, 128, 40, 0.85 ); } blockquote blockquote { background-color: rgba( 234, 128, 40, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 234, 128, 40, 0.85 ); } blockquote { outline-color: rgba( 234, 128, 40, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #ddcdad; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #afafaf; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Piden explicaciones a clínicas prestadoras del PAMI" />
<meta property="og:url" content="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" />
<meta property="og:description" content="Las clínicas que tienen convenios con el PAMI deberán ir a la Legislatura para dar explicaciones sobre la atención que les prestan a los jubilados mendocinos En vista de resolver de la mejor manera…" />
<meta property="article:published_time" content="2017-06-25T15:41:22+00:00" />
<meta property="article:modified_time" content="2017-06-25T15:41:22+00:00" />
<meta property="og:site_name" content="Día del Sur Noticias" />
<meta property="og:image" content="https://diadelsur.com/wp-content/uploads/2017/06/pami.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@diadelsur" />
<meta name="twitter:image" content="https://diadelsur.com/wp-content/uploads/2017/06/pami.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diadelsur" />

<style type="text/css" id="custom-css">
		@media (min-width: px) {
			.container, #container {
				width: px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				.entry-category.color-category {
  display: none;
}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 800;
}
#footer .copyright {
    font-size: 13px;
    color: white;
}			</style>
		</head>

<body class="wordpress ltr es es-es parent-theme y2017 m06 d25 h15 sunday logged-out custom-background custom-header display-header-text singular singular-post singular-post-130363 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:&#100;i&#97;%64&#101;%6c%73&#117;%72n&#111;&#116;i%63ia%73&#64;%67%6d&#97;i&#108;.&#99;o&#109;">dia&#100;e&#108;sur&#110;&#111;t&#105;c&#105;&#97;&#115;&#64;gm&#97;&#105;l.&#99;&#111;&#109;</a></li>
							
														<li><i class="fa fa-location-arrow"></i> San Rafael, Mendoza, Argentina.</li>
														</ul>


						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						
							<div class="header-logo">
								<a href="https://diadelsur.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="575" height="177" src="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" class="custom-logo" alt="Día del Sur Noticias" itemprop="logo" srcset="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg 575w, https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0--300x92.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" data-attachment-id="124359" data-permalink="https://diadelsur.com/logo-diario-0/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" data-orig-size="575,177" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473451988&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo diario (0) &#8211;" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0--300x92.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/03/Logo-diario-0-.jpg" /></a>
<span id="Mendoza_z10a" style="font-size:15px;color:#000000"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Mendoza_z10a:{template:"TIME DATE", date_format:"dayname daynum de monthname de year"}});
</script>

							</div>




						


						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-principal" class="clearfix nav form-control"><option  id="menu-item-108102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="https://diadelsur.com/">Inicio</option>
<option  id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children depth0" value="https://diadelsur.com/category/politica/">Política</option><option  id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-departamental/">- Política Departamental</option>
<option  id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="https://diadelsur.com/category/politica/pol-provincial/">- Política Provincial</option>
<option  id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-nacional/">- Política Nacional</option>
<option  id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/politica/pol-internacional/">- Política Internacional</option>


<option  id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/economia/">Economía</option><option  id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-departamental/">- Economía Departamental</option>
<option  id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-provincial/">- Economía Provincial</option>
<option  id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-nacional/">- Economía Nacional</option>
<option  id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/economia/eco-internacional/">- Economía Internacional</option>


<option  id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/seguridad/">Policiales</option>
<option  id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/opinion/">Opinión</option>
<option  id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="https://diadelsur.com/category/deportes/">Deportes</option>
<option  id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/sociedad/">Sociedad</option><option  id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/espectaculos/">- Espectáculos</option>
<option  id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/television/">- Televisión</option>
<option  id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/farandula/">- Farándula</option>
<option  id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/tendencias/">- Tendencias</option>
<option  id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/viajes/">- Viajes</option>
<option  id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/sociales/">- Sociales</option>


<option  id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="https://diadelsur.com/category/cultura/">Cultura</option><option  id="menu-item-4785" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/agenda/">- Agenda Cultural</option>
<option  id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/historia/">- Historia de San Rafael</option>


<option  id="menu-item-108101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="#">Otras Secciones</option><option  id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/ciencia-tecnologia/">- Ciencia y Tecnología</option>
<option  id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="https://diadelsur.com/category/salud/">- Salud</option>
<option  id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="https://diadelsur.com/category/educacion/">- Educación</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-principal-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108102"><a title="Inicio" href="https://diadelsur.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38 dropdown"><a title="Política" href="https://diadelsur.com/category/politica/" class="dropdown-toggle">Política <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a title="Política Departamental" href="https://diadelsur.com/category/politica/pol-departamental/">Política Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a title="Política Provincial" href="https://diadelsur.com/category/politica/pol-provincial/">Política Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a title="Política Nacional" href="https://diadelsur.com/category/politica/pol-nacional/">Política Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a title="Política Internacional" href="https://diadelsur.com/category/politica/pol-internacional/">Política Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43 dropdown"><a title="Economía" href="https://diadelsur.com/category/economia/" class="dropdown-toggle">Economía <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Economía Departamental" href="https://diadelsur.com/category/economia/eco-departamental/">Economía Departamental</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="Economía Provincial" href="https://diadelsur.com/category/economia/eco-provincial/">Economía Provincial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a title="Economía Nacional" href="https://diadelsur.com/category/economia/eco-nacional/">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a title="Economía Internacional" href="https://diadelsur.com/category/economia/eco-internacional/">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="Policiales" href="https://diadelsur.com/category/seguridad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a title="Opinión" href="https://diadelsur.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a title="Deportes" href="https://diadelsur.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73 dropdown"><a title="Sociedad" href="https://diadelsur.com/category/sociedad/" class="dropdown-toggle">Sociedad <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a title="Espectáculos" href="https://diadelsur.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="Televisión" href="https://diadelsur.com/category/television/">Televisión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a title="Farándula" href="https://diadelsur.com/category/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a title="Tendencias" href="https://diadelsur.com/category/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="Viajes" href="https://diadelsur.com/category/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="Sociales" href="https://diadelsur.com/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 dropdown"><a title="Cultura" href="https://diadelsur.com/category/cultura/" class="dropdown-toggle">Cultura <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4785"><a title="Agenda Cultural" href="https://diadelsur.com/category/agenda/">Agenda Cultural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="Historia de San Rafael" href="https://diadelsur.com/category/historia/">Historia de San Rafael</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108101 dropdown"><a title="Otras Secciones" href="#" class="dropdown-toggle">Otras Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a title="Ciencia y Tecnología" href="https://diadelsur.com/category/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a title="Salud" href="https://diadelsur.com/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a title="Educación" href="https://diadelsur.com/category/educacion/">Educación</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://diadelsur.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://diadelsur.com/category/politica/"><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Piden explicaciones a clínicas prestadoras del PAMI</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-130363" class="entry author-roberto-berdugo post-130363 post type-post status-publish format-standard has-post-thumbnail category-destacado category-politica category-pol-provincial category-salud" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Piden explicaciones a clínicas prestadoras del PAMI</h1>
			<a href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/"><img src="https://diadelsur.com/wp-content/uploads/2017/06/pami-667x500.jpg" alt="Piden explicaciones a clínicas prestadoras del PAMI" class="landscape cw-greater thumbnail envince-large" width="667" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://diadelsur.com/author/roberto-berdugo/" title="Entradas de Dia del Sur Noticias" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Dia del Sur Noticias</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-06-25T12:41:22-03:00" itemprop="datePublished" title="Domingo, Junio 25, 2017, 12:41 pm">25 Junio, 2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpFirst"><b>Las clínicas que tienen convenios con el PAMI deberán ir a la Legislatura para dar explicaciones sobre la atención que les prestan a los jubilados mendocinos</b></p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">En vista de resolver de la mejor manera y en forma urgente la crisis originada por las intempestivas suspensiones de los convenios de prestación realizadas por la delegación local del Instituto Nacional de Servicios Sociales para Jubilados y Pensionados (INSSJP-PAMI) con tres prestadores sanitarios, el senador provincial Gustavo Arenas (FPV-PJ) presentó un proyecto de resolución destinado a que sean citados a la Legislatura los representantes de hospitales, clínicas y demás centros asistenciales de Mendoza que tengan acuerdos con esa obra social, para trazar un diagnóstico completo de la preocupante situación y establecer una solución.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">La reunión solicitada también contaría con las presencias de autoridades de las agrupaciones que nuclean a todos los trabajadores retirados de la provincia: la Mesa Coordinadora Nacional de Organizaciones de Jubilados y Pensionados de la República Argentina, y las federaciones de Centros de Jubilados, Pensionados y Tercera Edad de la Zona Este, de Jubilados Mendocinos (Fejumén), Provincial de Jubilados y Pensionados Nacionales y Provinciales de Mendoza, y de Jubilados del Sur Mendocino.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">Esta intermediación legislativa tiene el objetivo de acercar las diferentes posiciones involucradas y aclarar todos los aspectos relacionados con el inconveniente planteado, que ha dejado sin atención médica a más de 25.000 jubilados que recién se enteraron cuando acudieron a hacerse revisar que ya no contaban con la atención médica ni los controles de sus tratamientos, como tampoco con la posibilidad de que les practicaran las esperadas cirugías ya programas.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">A pesar de que este cuadro anómalo repercute negativamente desde los primeros días de junio en la salud y el ánimo de los miles de jubilados perjudicados, que padecen así la angustia generada por la incertidumbre y el riesgo concreto de empeorar su estado, el Gobierno provincial no ha planteado una solución al respecto.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">E incluso se ha escudado observando que el PAMI es un organismo nacional en cuya jurisdicción no puede intervenir, además de que hoy rige una orden judicial de no innovar –en la cual el Poder Ejecutivo no tuvo injerencia– que retrotrajo la situación hasta antes de las anulaciones de los convenios, por la cual los prestadores deben atender forzosamente a los afiliados, algo que en la práctica no están cumpliendo según las diversas denuncias recibidas diariamente por el legislador justicialista.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">“Este desalentador panorama de desprotección y vulnerabilidad que padecen los jubilados debido a las desproporcionadas medidas de ajuste que aplica la Nación –denunció el senador Gustavo Arenas al respecto– se ve potenciado por la inacción del Gobierno provincial. El Ministerio de Salud debería intervenir para defender los derechos de los ciudadanos perjudicados, que son mendocinos que de la noche a la mañana se quedaron sin la cobertura que les corresponde por derechos, y considerando además que al delegado local del PAMI, Carlos Valcarcel, lo nombró el propio gobernador Alfredo Cornejo”.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">En este sentido, el legislador justicialista graficó esta realidad recordando que cuando propuso por primera vez citar a la Legislatura a Valcarcel, a la ministra Claudia Najul y a las autoridades de los prestadores involucrados –el hospital Santa Isabel de Hungría, la Sociedad Española de Socorros Mutuos y el Hospital de Ojos Caimari– para que aclararan un poco la situación, los senadores del bloque Cambia Mendoza se opusieron con un argumento totalmente inconsistente.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">“Como las cosas empeoraron de una semana a la otra, entre una sesión y la otra, y además hubo una gran repercusión nacional –siguió señalando el autor de la iniciativa–, el oficialismo finalmente no pudo negarse a la convocatoria. Eso sí, con el detalle de que mediante su mayoría parlamentaria solamente autorizó a llamar al titular del PAMI y no a los demás involucrados, cuando la idea era sentarlos a todos a la misma mesa para definir soluciones”.</p>
<p class="m_4287876058036737804m_-2176884143080421241gmail-MsoNormalCxSpMiddle">Así las cosas, cuando se concretó la visita de Valcarcel, el senador Gustavo Arenas pudo reafirmar sus observaciones y eso le permitió advertir que “la crisis del PAMI es consecuencia de un ajuste frente al cual el Gobierno no plantea soluciones, lo que puede desembocar en un conflicto social a fin de mes, cuando el plazo judicial de no innovar llegue a su término”.</p>
<div id="vc-feelback-main" data-access-token="a535807408c0805fc8c6e86a1acde4a2"></div><script type="text/javascript" src="https://assets-prod.vicomi.com/vicomi.js"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Piden%20explicaciones%20a%20cl%C3%ADnicas%20prestadoras%20del%20PAMI https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-text="Piden explicaciones a clínicas prestadoras del PAMI" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F&name=Piden%20explicaciones%20a%20cl%C3%ADnicas%20prestadoras%20del%20PAMI" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fpami.jpg&#038;description=Piden%20explicaciones%20a%20cl%C3%ADnicas%20prestadoras%20del%20PAMI" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fpiden-explicaciones-a-clinicas-prestadoras-del-pami%2F&amp;title=Piden%20explicaciones%20a%20cl%C3%ADnicas%20prestadoras%20del%20PAMI" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-130363-594ffff29e822' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=130363&amp;origin=diadelsur.com&amp;obj_id=44849526-130363-594ffff29e822' data-name='like-post-frame-44849526-130363-594ffff29e822'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><p><fb:comments-count href=https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h3>Artículos Relacionados</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://diadelsur.com/las-farmacias-de-la-provincia-no-limitaran-la-venta-a-pami/' title='Las farmacias de la provincia no limitarán la venta a PAMI'>
<img width="120" height="99" src="https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1.jpg 371w, https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1-300x246.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="95154" data-permalink="https://diadelsur.com/las-farmacias-de-la-provincia-no-limitaran-la-venta-a-pami/pami-san-rafel1/" data-orig-file="https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1.jpg" data-orig-size="371,305" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pami san rafel1" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1-300x246.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2016/01/pami-san-rafel1.jpg" /><span class="yarpp-thumbnail-title">Las farmacias de la provincia no limitarán la venta a PAMI</span></a>
<a class='yarpp-thumbnail' href='https://diadelsur.com/afiliados-al-pami-reclamaron-sus-derechos/' title='Afiliados al PAMI reclamaron sus derechos'>
<img width="120" height="120" src="https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-120x120.jpg 120w, https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-150x150.jpg 150w, https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="130052" data-permalink="https://diadelsur.com/afiliados-al-pami-reclamaron-sus-derechos/manifestacion-pami/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497958784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="manifestacion pami" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-300x169.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/manifestacion-pami-1024x576.jpg" /><span class="yarpp-thumbnail-title">Afiliados al PAMI reclamaron sus derechos</span></a>
<a class='yarpp-thumbnail' href='https://diadelsur.com/pami-valcarcel-este-lunes-debe-dar-explicaciones/' title='PAMI: Valcarcel este lunes debe dar explicaciones'>
<img width="120" height="120" src="https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami-120x120.jpg 120w, https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami-150x150.jpg 150w, https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="129958" data-permalink="https://diadelsur.com/pami-valcarcel-este-lunes-debe-dar-explicaciones/valcarcel-pami/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami.jpg" data-orig-size="958,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497822441&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="valcarcel Pami" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami-300x210.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/valcarcel-Pami.jpg" /><span class="yarpp-thumbnail-title">PAMI: Valcarcel este lunes debe dar explicaciones</span></a>
</div>
</div>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="https://diadelsur.com/category/destacado/" rel="tag">Lo más destacado</a>, <a href="https://diadelsur.com/category/politica/" rel="tag">Política</a>, <a href="https://diadelsur.com/category/politica/pol-provincial/" rel="tag">Política Provincial</a>, <a href="https://diadelsur.com/category/salud/" rel="tag">Salud</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	<p class="comments-closed pings-open">
		Comments are closed, but <a href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/trackback/">trackbacks</a> and pingbacks are open.	</p><!-- .comments-closed .pings-open -->


	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://diadelsur.com/mendoza-educa-2017-desde-el-lunes-las-escuelas-recibiran-los-fondos-del-programa/" rel="prev">Mendoza Educa 2017: desde el lunes las escuelas recibirán los fondos del programa</a></div>		<div class="next">Next Post: <a href="https://diadelsur.com/el-partido-verde-de-mendoza-tiene-candidatos/" rel="next">El Partido Verde de Mendoza tiene candidatos</a></div>	</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- Facebook Fan Box -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=253521431678720";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/diadelsur" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diadelsur"><a href="https://www.facebook.com/diadelsur">Día Del Sur Noticias</a></blockquote></div></div></div>
		</section><section id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar una nota</h3><form role="search" method="get" class="search-form" action="https://diadelsur.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="envince_onecol_posts-6" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Nacionales</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" title="La FEM respalda los operativos realizados en La Salada"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/06/allanamiento-la-salada-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="La FEM respalda los operativos realizados en La Salada" title="La FEM respalda los operativos realizados en La Salada" data-attachment-id="130140" data-permalink="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/allanamiento-la-salada/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/allanamiento-la-salada.jpg" data-orig-size="780,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allanamiento-la-salada" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/allanamiento-la-salada-300x169.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/allanamiento-la-salada.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" title="La FEM respalda los operativos realizados en La Salada">La FEM respalda los operativos realizados en La Salada</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-21T16:37:40-03:00" itemprop="datePublished" title="Miércoles, Junio 21, 2017, 4:37 pm">21 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>La Federación Económica de Mendoza (FEM) expresa su respaldo a los operativos realizados hoy en la feria conocida como La Salada. Como señala CAME, entidad con la venimos combatiendo en forma constante la venta ilegal, los allanamientos realizados en esta jornada para erradicar los puestos ilegales, junto a la detención del administrador del predio ferial, Jorge Castillo, constituyen un paso positivo para terminar con este flagelo que azota al comercio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=La%20FEM%20respalda%20los%20operativos%20realizados%20en%20La%20Salada https%3A%2F%2Fdiadelsur.com%2Fla-fem-respalda-los-operativos-realizados-en-la-salada%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" data-text="La FEM respalda los operativos realizados en La Salada" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fla-fem-respalda-los-operativos-realizados-en-la-salada%2F&name=La%20FEM%20respalda%20los%20operativos%20realizados%20en%20La%20Salada" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fla-fem-respalda-los-operativos-realizados-en-la-salada%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fallanamiento-la-salada.jpg&#038;description=La%20FEM%20respalda%20los%20operativos%20realizados%20en%20La%20Salada" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fla-fem-respalda-los-operativos-realizados-en-la-salada%2F&amp;title=La%20FEM%20respalda%20los%20operativos%20realizados%20en%20La%20Salada" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/la-fem-respalda-los-operativos-realizados-en-la-salada/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-130139-594ffff2ad279' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=130139&amp;origin=diadelsur.com&amp;obj_id=44849526-130139-594ffff2ad279' data-name='like-post-frame-44849526-130139-594ffff2ad279'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/el-invierno-comenzara-a-la-madrugada-de-este-miercoles/" title="El invierno comenzará a la madrugada de este miércoles"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2017/06/frio-ola-polar-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="El invierno comenzará a la madrugada de este miércoles" title="El invierno comenzará a la madrugada de este miércoles" data-attachment-id="130091" data-permalink="https://diadelsur.com/el-invierno-comenzara-a-la-madrugada-de-este-miercoles/frio-ola-polar/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/frio-ola-polar.jpg" data-orig-size="652,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frio-ola polar" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/frio-ola-polar-300x168.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/frio-ola-polar.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/el-invierno-comenzara-a-la-madrugada-de-este-miercoles/" title="El invierno comenzará a la madrugada de este miércoles">El invierno comenzará a la madrugada de este miércoles</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-20T22:27:00-03:00" itemprop="datePublished" title="Martes, Junio 20, 2017, 10:27 pm">20 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/el-invierno-comenzara-a-la-madrugada-de-este-miercoles/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/esplendor-fangio-hotel-balcarce-en-argentina-abrira-en-2018/" title="Esplendor Fangio Hotel Balcarce en Argentina abrirá en 2018"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2017/06/timbre-bell-hotel-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Esplendor Fangio Hotel Balcarce en Argentina abrirá en 2018" title="Esplendor Fangio Hotel Balcarce en Argentina abrirá en 2018" data-attachment-id="130042" data-permalink="https://diadelsur.com/esplendor-fangio-hotel-balcarce-en-argentina-abrira-en-2018/timbre-bell-hotel/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/timbre-bell-hotel.jpg" data-orig-size="1279,863" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="timbre-bell&#8211;hotel" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/timbre-bell-hotel-300x202.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/timbre-bell-hotel-1024x691.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/esplendor-fangio-hotel-balcarce-en-argentina-abrira-en-2018/" title="Esplendor Fangio Hotel Balcarce en Argentina abrirá en 2018">Esplendor Fangio Hotel Balcarce en Argentina abrirá en 2018</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-20T08:50:59-03:00" itemprop="datePublished" title="Martes, Junio 20, 2017, 8:50 am">20 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/esplendor-fangio-hotel-balcarce-en-argentina-abrira-en-2018/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="envince_onecol_posts-5" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Editorial</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" title="Decálogo para ser un buen candidato"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/06/candidato-imagen-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Decálogo para ser un buen candidato" title="Decálogo para ser un buen candidato" data-attachment-id="130295" data-permalink="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/candidato-imagen/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/candidato-imagen.jpg" data-orig-size="690,478" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498317680&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="candidato-imagen" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/candidato-imagen-300x208.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/candidato-imagen.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" title="Decálogo para ser un buen candidato">Decálogo para ser un buen candidato</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-24T15:23:27-03:00" itemprop="datePublished" title="Sábado, Junio 24, 2017, 3:23 pm">24 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Decía Aristóteles &#8220;Un estado es gobernado mejor por un hombre bueno que por unas buenas leyes&#8221;. Si eres creyente en un ser superior, pon en práctica los diez mandamientos, si no lo eres, práctica las virtudes de la moral y la ética; si ninguno de los dos, eres un candidato mediocre que con ánimos de señor y dueño pretendes apoderarte del cargo por elección popular para satisfacer tus egos personales,</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Dec%C3%A1logo%20para%20ser%20un%20buen%20candidato https%3A%2F%2Fdiadelsur.com%2Fdecalogo-para-ser-un-buen-candidato%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" data-text="Decálogo para ser un buen candidato" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fdecalogo-para-ser-un-buen-candidato%2F&name=Dec%C3%A1logo%20para%20ser%20un%20buen%20candidato" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fdecalogo-para-ser-un-buen-candidato%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fcandidato-imagen.jpg&#038;description=Dec%C3%A1logo%20para%20ser%20un%20buen%20candidato" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fdecalogo-para-ser-un-buen-candidato%2F&amp;title=Dec%C3%A1logo%20para%20ser%20un%20buen%20candidato" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/decalogo-para-ser-un-buen-candidato/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-130294-594ffff2b8631' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=130294&amp;origin=diadelsur.com&amp;obj_id=44849526-130294-594ffff2b8631' data-name='like-post-frame-44849526-130294-594ffff2b8631'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/es-posible-la-nueva-politica-en-argentina/" title="¿Es posible la nueva política en Argentina?"><img width="130" height="90" src="https://diadelsur.com/wp-content/uploads/2017/04/urnas-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="¿Es posible la nueva política en Argentina?" title="¿Es posible la nueva política en Argentina?" data-attachment-id="126167" data-permalink="https://diadelsur.com/doble-urna-una-de-las-especulaciones-electorales/urnas-5/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/04/urnas.jpg" data-orig-size="846,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roberto Mustaf\u00e1 Berdugo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492949275&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="urnas" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/04/urnas-300x168.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/04/urnas.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/es-posible-la-nueva-politica-en-argentina/" title="¿Es posible la nueva política en Argentina?">¿Es posible la nueva política en Argentina?</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-15T15:46:31-03:00" itemprop="datePublished" title="Jueves, Junio 15, 2017, 3:46 pm">15 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/es-posible-la-nueva-politica-en-argentina/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="ubm-banners-12" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.viviargentina.tur.ar" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/29-vivi argentina.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/Dia-Del-Sur-Clasificados-438184879859347/" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/5-Clasificados Dia del Sur.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElSitiodrugstore" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/17-el sitio.jpg" width="294" height="284" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hotelregine.com.ar" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/11-Regine.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.contingencias.mendoza.gov.ar/radar/sur.php" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/14-Contingencias-Mendoza.gif" width="208" height="80" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/aldea.guayantu" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/15-Guay-Antu-Cuadrado.jpg" width="308" height="308" alt="" />
                            </a>
                    </div>
        </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimas notas cargadas</h3>		<ul>
					<li>
				<a href="https://diadelsur.com/festival-por-la-inclusion-en-el-ano-nuevo-mapuche/">Festival por la Inclusión en el Año Nuevo Mapuche</a>
						</li>
					<li>
				<a href="https://diadelsur.com/el-partido-verde-de-mendoza-tiene-candidatos/">El Partido Verde de Mendoza tiene candidatos</a>
						</li>
					<li>
				<a href="https://diadelsur.com/piden-explicaciones-a-clinicas-prestadoras-del-pami/">Piden explicaciones a clínicas prestadoras del PAMI</a>
						</li>
					<li>
				<a href="https://diadelsur.com/mendoza-educa-2017-desde-el-lunes-las-escuelas-recibiran-los-fondos-del-programa/">Mendoza Educa 2017: desde el lunes las escuelas recibirán los fondos del programa</a>
						</li>
					<li>
				<a href="https://diadelsur.com/incautan-26-mil-dolares-en-un-auto-chileno-en-uspallata/">Incautan 26 mil dólares en un auto chileno en Uspallata</a>
						</li>
				</ul>
		</section>		<section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:;"><span class="wrap"style="background:;">Historia de San Rafael</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" title="La Bodega de Pablo Abel Vuille"><img width="400" height="200" src="https://diadelsur.com/wp-content/uploads/2017/06/vieja-bodega-museo-del-vino-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="La Bodega de Pablo Abel Vuille" title="La Bodega de Pablo Abel Vuille" data-attachment-id="129521" data-permalink="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/vieja-bodega-museo-del-vino/" data-orig-file="https://diadelsur.com/wp-content/uploads/2017/06/vieja-bodega-museo-del-vino.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vieja bodega museo del vino" data-image-description="" data-medium-file="https://diadelsur.com/wp-content/uploads/2017/06/vieja-bodega-museo-del-vino-300x200.jpg" data-large-file="https://diadelsur.com/wp-content/uploads/2017/06/vieja-bodega-museo-del-vino-1024x682.jpg" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" title="La Bodega de Pablo Abel Vuille">La Bodega de Pablo Abel Vuille</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-06-15T07:00:37-03:00" itemprop="datePublished" title="Jueves, Junio 15, 2017, 7:00 am">15 Junio, 2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Don Pablo Abel Vuille nació en Suiza en 1888, se recibió de Perito Mercantil, título que lo habilitada a trabajar como contador. Al completar sus estudios se fue a trabajar a Viena, estuvo dos años, pero no le gustó y decidió viajar a la Argentina. No encontró trabajo en Buenos Aires y pero finalmente logró entrar a trabajar con la empresa “La Forestal del Chaco”. Debió viajar e instalarse en</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=La%20Bodega%20de%20Pablo%20Abel%20Vuille https%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-pablo-abel-vuille%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" data-text="La Bodega de Pablo Abel Vuille" data-via="diadelsur" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-pablo-abel-vuille%2F&name=La%20Bodega%20de%20Pablo%20Abel%20Vuille" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-pablo-abel-vuille%2F&#038;media=https%3A%2F%2Fdiadelsur.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fvieja-bodega-museo-del-vino.jpg&#038;description=La%20Bodega%20de%20Pablo%20Abel%20Vuille" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdiadelsur.com%2Fla-bodega-de-pablo-abel-vuille%2F&amp;title=La%20Bodega%20de%20Pablo%20Abel%20Vuille" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://diadelsur.com/la-bodega-de-pablo-abel-vuille/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44849526-129518-594ffff2c41ab' data-src='//widgets.wp.com/likes/#blog_id=44849526&amp;post_id=129518&amp;origin=diadelsur.com&amp;obj_id=44849526-129518-594ffff2c41ab' data-name='like-post-frame-44849526-129518-594ffff2c41ab'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>					</section><section id="ubm-banners-9" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.fladem.org.ar/" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/4-fladem-ar.jpg" width="280" height="233" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.aeroclubsr.com.ar/index.html" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/1-Aero-Club.jpg" width="280" height="138" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hastaprontocatalina.com" target="_self" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/2-catalina.gif" width="280" height="200" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/13-whastapp.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/10-lardone.gif" width="280" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.tvdiez.com" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/32-canal 10 tv libres.jpg" width="301" height="301" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.pulsourbano.com.ar/vivo/index.html" target="_blank" rel="dofollow">
                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/7-radio.JPG" alt="" />
                            </a>
                    </div>
        </section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h3 class="widget-title">Educación Vial &#8211; Día del Sur Noticias</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/uM_h3NZolq8?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section><section id="youtube_responsive-5" class="widget widget_youtube_responsive"><h3 class="widget-title">Vendimia Nacional 2017</h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-2' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/3tmpvXNZdFI?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default'  style='border:none;'></iframe></object></section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68572660-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
		
		<aside class="sidebar sidebar-subsidiary2" role="complementary" id="sidebar-subsidiary2" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="ubm-banners-rotation-3" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 180px; height: 180px;">
                            <div id="38_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.facebook.com/napoles.hombre.1" target="_blank" rel="dofollow">
                                    	<img src="https://diadelsur.com/wp-content/uploads/useful_banner_manager_banners/38-Napoles dia del padre1.jpg" width="180" height="180" alt="" />
                                            </a>
                                    </div>
                            </div>
            </section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-4">
			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="https://diadelsur.com" rel="home">Día del Sur Noticias</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10998002; 
        var sc_security="99b96603"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10998002/0/99b96603/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diadelsur.com\/piden-explicaciones-a-clinicas-prestadoras-del-pami\/":130363,"https:\/\/diadelsur.com\/la-fem-respalda-los-operativos-realizados-en-la-salada\/":130139,"https:\/\/diadelsur.com\/decalogo-para-ser-un-buen-candidato\/":130294,"https:\/\/diadelsur.com\/la-bodega-de-pablo-abel-vuille\/":129518};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/piden-explicaciones-a-clinicas-prestadoras-del-pami/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://diadelsur.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://diadelsur.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diadelsur.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/diadelsur.com\/wp-admin\/admin-ajax.php","nonce":"819f153134","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/diadelsur.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiadelsur.com%2Fla-fem-respalda-los-operativos-realizados-en-la-salada%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diadelsur.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=253521431678720&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'44849526',post:'130363',tz:'-3',srv:'diadelsur.com'} ]);
	_stq.push([ 'clickTrackerInit', '44849526', '130363' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        
</body>
</html>
